> Tous les forums > Forum Windows XP
 avast edtion familiale sous xp proSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
benech
  Posté le 04/03/2008 @ 09:39 
Aller en bas de la page 
Astucien

bonjour

J'ai dû eraser avast. Je l'ai réinstallé.Je l'ai réenregistré. Mais la boule bleue de la protection résidente n'apparaît pas auprès de l'horloge. Le support m'a dit d'éxécuter manuellement AshDisp.exe.par C\programmesflies\Avast.4

Je l'ai fait et la boule est bien apparue à gauche de l'horloge. Mais quand je lance le scan il m'est demandé ma clé d'enregistrement alors m^me qu'elle a été acceptée la fois précédente. De plus à chaque fois que je relance mon PC, la boule disparaît et il me faut recommencer la m^ème manip AshDisp.exe. faute de quoi je ne sais pas si je suis ou non protégé.

Pouvez-vous m'aider.

Merci.Cdlt

Publicité
Noctambule28
 Posté le 04/03/2008 à 09:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut

bon, il va falloir voir plusieurs choses :

1/ tu vas retelecharger avast , et ne pas l'installer .

2/tu va egalement telecharger Antivir.

3/tu va desinstaller ta version de Avast avec le desinstallateur que tu vas chercher ici.

http://www.avast.com/fre/avast-uninstall-utility.html

4/tu te deconnectes du net et tu installes antivir (il serait sage que tu le garde , mais si tu veux remettre avast plus tard; ce sera à toi de voir , mais antivir est plus performant).

tu rebootes et tu vois si antivir assure ta protection ( tu aura un parapluie blanc ouvert ssur fond rouge en bas à droite)

si antivir fonctionne , tu peux faire le choix de le conserver. si tu veux vraiment avast, tu desinstalle antivir ( via ajout/suppression de prog ).puis tu reinstalles avast.( pas 2 antivirus sur une machine)

si aucun des 2 antivirus ne fonctionnent, c'est que tu as sans doute une infection, alors , il faudra agir.

tien au courant

@suivre



Modifié par Noctambule28 le 04/03/2008 09:53
triode94
 Posté le 04/03/2008 à 10:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour.

Petite précision: Avast et Antivir cohabitent parfaitement. Je les ai depuis plus d'un an sur ma machine principale!

Alors ne me pose pas la question si c'est utile ou pas, je ne répondrai pas. C'est juste pour montrer que 2 antivirus c'est possible malgré tout ce que l'on raconte. Je sais ce n'est pas logique mais ça roule. (Guard active sur Antivir et 6 services sur 7 actifs pour Avast, le 7° est Outlook Exchange que je n'utilise pas).

Avast doit fonctionner du premier coup. Si ce n'est pas le cas tu le désinstalles et le réinstalles et tu rentres une clé valide.(C'est gratuit au besoin redemande une clé).

Noctambule28
 Posté le 04/03/2008 à 10:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut

j'ai testé les deux ensemble et effectivement, il n'y avait pas de soucis ( à premiere vue), mais je ne lui conseillerais pas malgré tout ., et surtout ça allourdis pas mal la machine.

le test avec antivir , c'est pour voir si un bagle ne bloquerait pas les antivirus.

donc à suivre

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
AVAST et IE8 sous XP
suite mode sans echec sous window xp familiale
Réinstallation XP Edition familiale et AVAST
Passage du SP1 au SP2 sous WINDOWS XP Familiale
pb de demarage sous xp familiale
Problème avec Outlook Express sous XP familiale
Pb d'ouverture d'une session sous win xp familiale
incrédimail sous XP Ed familiale
Permissions NTFS sous XP familiale
pc s'eteint sous AVAST
Plus de sujets relatifs à avast edtion familiale sous xp pro
 > Tous les forums > Forum Windows XP