> Tous les forums > Forum Internet et Réseaux
 Avast empêche l'envoi d'e-mailsSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lemarc68
  Posté le 15/02/2015 @ 22:14 
Aller en bas de la page 
Petit astucien

Depuis des années j'ai Avast gratuit comme anti-virus et ce contre l'avis d'un informaticien. Jusqu'à ces derniers jours aucun problème ou presque puisqu'un scan avec Kaspersky online m'avait trouvé une infection Trojans. Mais ce sont les problèmes que j'ai rencontré lors de la création de compte e-mails supplémentaires auprès de mon FAI -voir mon message sous "Internet et Réseaux" du 15/02 à 14h51 (erreur 554 5.7.1.....) qui m’amènent à écrire ce message . Sur mon ordinateur de bureau (Système d'exploitation Windows7 - Office 2013 j'ai créé deux adresses e-mails supplémentaires auprès de mon FAI (Numericable). Précédemment je n'avais pas rencontré de problème quand j'ai créé les premières adresses et là : impossible d'envoyer des messages, par contre pas de problème en réception . Il s'est avéré que c'est Avast qui empêchait l'envoi des messages : en décochant la case "Analyser les messages sortants" le problème était résolu (merci à l'Expert de Microsoft). Pour m'assurer que le problème n'était pas spécifique à Office 2013 j'ai refait l'essai sur mon ordinateur portable où j'ai Office 2007 et sur lequel j'étais arrivé à créer une adresse e-mail il y a deux ans....même punition.

Je relate ces faits au cas ou l'un(e) d'entre vous seront confronté à ce type de problème :jetez un coup d’œil du côté de votre antivirus.

PS : j'ai constaté "le refus" lors des tests fait lors de la configuration des adresses dans Outlook et non lors de l'envoi de messages depuis la messagerie.

Publicité
Pat6868
 Posté le 15/02/2015 à 23:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Message original par lemarc68

Depuis des années j'ai Avast gratuit comme anti-virus et ce contre l'avis d'un informaticien. Jusqu'à ces derniers jours aucun problème ou presque puisqu'un scan avec Kaspersky online m'avait trouvé une infection Trojans. Mais ce sont les problèmes que j'ai rencontré lors de la création de compte e-mails supplémentaires auprès de mon FAI -voir mon message sous "Internet et Réseaux" du 15/02 à 14h51 (erreur 554 5.7.1.....) qui m’amènent à écrire ce message . Sur mon ordinateur de bureau (Système d'exploitation Windows7 - Office 2013 j'ai créé deux adresses e-mails supplémentaires auprès de mon FAI (Numericable). Précédemment je n'avais pas rencontré de problème quand j'ai créé les premières adresses et là : impossible d'envoyer des messages, par contre pas de problème en réception . Il s'est avéré que c'est Avast qui empêchait l'envoi des messages : en décochant la case "Analyser les messages sortants" le problème était résolu (merci à l'Expert de Microsoft). Pour m'assurer que le problème n'était pas spécifique à Office 2013 j'ai refait l'essai sur mon ordinateur portable où j'ai Office 2007 et sur lequel j'étais arrivé à créer une adresse e-mail il y a deux ans....même punition.

Je relate ces faits au cas ou l'un(e) d'entre vous seront confronté à ce type de problème :jetez un coup d’œil du côté de votre antivirus.

PS : j'ai constaté "le refus" lors des tests fait lors de la configuration des adresses dans Outlook et non lors de l'envoi de messages depuis la messagerie.

Bonjour,

J'avais déjà évoqué cette soluce, à plusieurs reprises, voir ici:

https://forum.pcastuces.com/problemes_messagerie_via_incredimail-f6s64979.htm?page=1&#5168913

Ixandre0
 Posté le 15/02/2015 à 23:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir

Une remarque: Ce topic n'a rien à faire dans cette section du forum !!!!.

Plutôt dans les rubriques " Windows ".(sinon, cela devient du n'importe quoi )

Tu n'es pas nouveau sur PCA, tu devrais être au courant.

Sans rancune aucune

Ah p'être demander à Clément de faire une section " Tout venant, veuillez trier "

pcastuces
 Posté le 16/02/2015 à 09:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Equipe PC Astuces
Bonjour,

Le sujet a été déplacé par la modération dans le forum Internet et Réseaux qui semble plus adéquat.

Vous pouvez continuer la discussion à la suite de ce message.

A bientôt.
lemarc68
 Posté le 16/02/2015 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

A l'attention de l'Equipe PC Astuces

Que le sujet a été déplacé dans Internet et Réseaux je veux encore l'admettre ( c'est d'ailleurs là que" j'ai demandé de l'aide" au départ et où j'ai communiqué la solution), bien que ce soit un problème créé par l'antivirus. C'est pourquoi je l'ai traité et à la fois dans la rubrique "Réseaux et Internet" et dans celle concernant les anti-virus.

____________________________________________________________________

A l'attention de Ixandre0

Bonsoir

Une remarque: Ce topic n'a rien à faire dans cette section du forum !!!!.

Plutôt dans les rubriques " Windows ".(sinon, cela devient du n'importe quoi )

Tu n'es pas nouveau sur PCA, tu devrais être au courant.

Sans rancune aucune

Ah p'être demander à Clément de faire une section " Tout venant, veuillez trier "

______________________________________________________________________

Je ne tiens pas à polémiquer, le forum étant fait pour s'entraider et non pour faire des remarques désobligeantes même si en admettant que le topic a été placé dans la mauvaise section du Forum. Toujours est-il que c'est un sujet qui concerne l'antivirus et aucunement Windows. Mieux vaut consacrer son savoir à aider les autres à résoudre leur problème que de faire des propositions ironiques "Tout venant, veuillez trier "

Ixandre0
 Posté le 16/02/2015 à 13:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour

Je ne cherche pas la polémique non plus, pas plus que toi !!.

Seulement, quand tu exposes un problème, une solution, ou autre, Il est préférable (de lièvre)
de choisir la bonne section/rubrique correspondante aux ci-dessus cités.
c'est cela que je voulais dire, sans plus.
Ton topic initial ne devait pas être dans la rubrique " sauvegarde et prévention ".

Mais là, apparemment, tu l'as très mal pris , enfin....

Quant à la " proposition ironique ", c'était du second degré (humour).

Bonne journée quand même

Atex
 Posté le 18/02/2015 à 14:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à tous !

J'ai bien noté que le sujet est résolu, j'espère que l'un d'entre vous lira mon message et m'apportera une réponse complémentaire : Confirmation de la conduite à tenir.

J'ai été comme quelques uns d'entre-vous confronté au même problème d'envoi des messages Outlook en présence de l'anti virus AVAST gratuit. Il me semble qu'une question identique avait été posée par un Astucien. Dans les diverses réponses, il était préconisé de neutraliser temporairement AVAST. Apparemment cela n'a pas fonctionné chez moi. Il y a de fortes chances que je n'ai pas dû faire ce qu'il fallait.

La réponse d'aujourd'hui a retenu mon attention. J'ai bien enregistré le conseil donné. Pouvez vous me confirmer que j'ai bien exécuté la manipulation.

Merci de votre conseil.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
erreur pour envoi mails
Windows live mail, Envoi mails impossibles suite Obsolescence des paramètre
Message avast indésirable , plus de mails
envoi de mails impossible
envoi de mails impossible
envoi mails impossible
envoi de mails refusé
Pb envoi mails avec Thunderbird 17.0 portable
Envoi de mails impossible avec Outlook 2010
Outlook 2010 envoi de mails
Plus de sujets relatifs à Avast empêche l''envoi d''e-mails
 > Tous les forums > Forum Internet et Réseaux