× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 Bios fait un clear CMOS tout seul(abandon)Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
BOORGI
  Posté le 07/11/2004 @ 20:12 
Aller en bas de la page 
Astucien
[smile] Le bios de ma carte mère CHAINTECH se remet en configuration par défaut après une nuit, mais accepte un arret de 2 à 3 heures. La pile est neuve et testée OK et les contacts du support ont été verifiés. Une fois les paramètres remis à jour la carte fonctionne parfaitement. Avant de démonter ma carte mère pour vérifier s'il ne s'agit pas d'une mauvaise connection (genre soudure sèche). Avez vous une idée sur une autre cause qui m'aurai échappé? Par avance MERCI [cool]

Modifié par BOORGI le 08/11/2004 15:53
Publicité
BOORGI
 Posté le 07/11/2004 à 23:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] Je me sens seul ce soir lalala... [cool]
gologolo
 Posté le 08/11/2004 à 08:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
slt ta config indique ECSk75 sur ce genre de carte c'est "normal" adapte toi ou change la
Sophie2Joie
 Posté le 08/11/2004 à 13:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Salut BOORGI et gologolo
gologolo a écrit :
slt ta config indique ECSk75 sur ce genre de carte c'est "normal" adapte toi ou change la.
Comment adapter ?  En flashant le bios ?
BOORGI
 Posté le 08/11/2004 à 15:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] merci pour vos réponses, il s'agit d'un PC en cours de montage, aussi elle ne figure pas dans mes configurations. Un flash du bios ne changerai rien, car il s'agit à l'évidence du problème lié à l'alimentation électrique de l'EEPROM du bios qui se remet en configuration par défaut, comme si l'on retirai la pile ou déplaçai le jumper du clearCMOS. Je vais donc devoir démonter et tester ma carte mère. [cool]
gologolo
 Posté le 08/11/2004 à 22:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Sophie2Joie a écrit :
Salut BOORGI et gologolo
gologolo a écrit :
slt ta config indique ECSk75 sur ce genre de carte c'est "normal" adapte toi ou change la.
Comment adapter ? En flashant le bios ?
salut sophie on s'adapte en s'entrainant comme moi à remettre toute les valeurs du bios en moins de 2 mn depuis que j'ai cette carte je le connais par coeur[bigsmile]
Sophie2Joie
 Posté le 08/11/2004 à 22:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
gologolo a écrit :
Sophie2Joie a écrit :
Salut BOORGI et gologolo
gologolo a écrit :
slt ta config indique ECSk75 sur ce genre de carte c'est "normal" adapte toi ou change la.
Comment adapter ? En flashant le bios ?
salut sophie on s'adapte en s'entrainant comme moi à remettre toute les valeurs du bios en moins de 2 mn depuis que j'ai cette carte je le connais par coeur[bigsmile]
Ok, merci gologolo pour cet éclaircissement [idee] Bonne soirée.
obiwanwilly
 Posté le 09/11/2004 à 00:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Les plantages sur une K7S5A , ne sont en aucuns cas "normaux" en grande majorité ils sont du a une mémoire vive de mauvaise qualité et jamais après une nuit de repos, mais totalement abrupte
Avant de démonter ma carte mère pour vérifier s'il ne s'agit pas d'une mauvaise connection (genre soudure sèche). Avez vous une idée sur une autre cause qui m'aurai échappé?
hélas aucunes , un "truc" a du laché malheureusement [desapprouve]
gologolo
 Posté le 09/11/2004 à 00:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
obiwanwilly a écrit :
Les plantages sur une K7S5A , ne sont en aucuns cas "normaux" en grande majorité ils sont du a une mémoire vive de mauvaise qualité et jamais après une nuit de repos, mais totalement abrupte
Avant de démonter ma carte mère pour vérifier s'il ne s'agit pas d'une mauvaise connection (genre soudure sèche). Avez vous une idée sur une autre cause qui m'aurai échappé?
hélas aucunes , un "truc" a du laché malheureusement [desapprouve]
parle pas du plantage parle du lost CMOS Mr obi... bleme plus que connu....
Publicité
obiwanwilly
 Posté le 09/11/2004 à 00:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
gologolo a écrit : parle pas du plantage parle du lost CMOS Mr obi... bleme plus que connu....
exacte et qui n'a strictement rien a voirs avec le probleme de BOORGI je t'indique la raison de tes soucis de reboot plus haut et te propose le site de référence sur la K7S5A [url]http://www.materiel.be/cm/k7s5a/k7s5a_intro.php[/url] [chinois]
gologolo
 Posté le 09/11/2004 à 09:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
obiwanwilly a écrit :
gologolo a écrit : parle pas du plantage parle du lost CMOS Mr obi... bleme plus que connu....
exacte et qui n'a strictement rien a voirs avec le probleme de BOORGI je t'indique la raison de tes soucis de reboot plus haut et te propose le site de référence sur la K7S5A [url]http://www.materiel.be/cm/k7s5a/k7s5a_intro.php[/url] [chinois]
comment ça rien à voir ?? bios à 0 au demarrage c'est quoi?
obiwanwilly
 Posté le 09/11/2004 à 11:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
bonjour, relis doucement ce qu'a écris BOORGI et tu comprendras que sont probleme n'a rien a voirs avec les reset inopiné d'une K7S5A [clindoeil]
BOORGI
 Posté le 09/11/2004 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] En effet puisque c'est une CHAINTECH, en cours d'installation, donc qui ne figure pas encore dans ma config. [cool]
gologolo
 Posté le 09/11/2004 à 16:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
BOORGI a écrit :
[smile] En effet puisque c'est une CHAINTECH, en cours d'installation, donc qui ne figure pas encore dans ma config. [cool]
c'etaitune chaintech [clindoeil]
BOORGI
 Posté le 16/05/2005 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] Pour INFO Après des mois d'érrance, j'ai fini par trouver la cause du problème, en fait il s'agissait du jumper du ClearCMOS qui ètait défectueux (manquait contact métallique). [bigsmile]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
GratuitJeu PC 20XX gratuit
Valable jusqu'au 06 Août

Epic Game Store offre actuellement le jeu PC 20XX. 20XX est un jeu de plateformes d'action roguelike auquel vous pouvez jouer avec un ami. Sautez et tirez pour vous frayer un chemin à travers des niveaux changeants, accumulez d'incroyables nouveaux pouvoirs, et combattez de puissants boss au nom de la survie de l'humanité !


> Voir l'offre
34,99 €Clé USB 3.0 SanDisk Ultra Flair 256 Go à 34,99 €
Valable jusqu'au 06 Août

Amazon fait une promotion sur la clé USB 3.0 SanDisk Ultra Flair 256 Go qui passe à 34,99 € livrée gratuitement alors qu'on la trouve ailleurs à plus de 55 €.


> Voir l'offre
62,38 €Kit mémoire 16 Go DDR4 SO-DIMM HyperX (2x8 Go) à 62,38 € livré
Valable jusqu'au 04 Août

Amazon Allemagne propose actuellement le Kit mémoire 16 Go DDR4 SO-DIMM HyperX Impact à 57,83 €. Comptez 4,55 € pour la livraison en France soit un total de 62,38 € livré alors qu'on le trouve ailleurs à partir de 75 €. Un excellent prix pour ce kit mémoire dédié aux ordinateurs portables et composé de 2 modules de 8 Go DDR4 2666 MHz CL15. Notez que la version 32 Go (2x16 Go) est également en promotion à 114,10 € livrée.


> Voir l'offre

Sujets relatifs
Mot de passe bios - Clear CMOS
Bios qui s'ouvre tout seul.
pc fait un drole de bruit et s"eteind tout seul
Mon disque externe ne s'affiche jamais tout seul quand je l'allume
DD WD my passport se déconnecte tout seul
pc portable qui s'eteind tout seul
ASUS ROG G53 qui s'éteint tout seul
Pc faitwwwww tout seul
Mon Pc s'éteint tout seul - désinfection ok
Mon disque externe ne s'affiche jamais tout seul-Aide SVP
Plus de sujets relatifs à Bios fait un clear CMOS tout seul(abandon)
 > Tous les forums > Forum Les mains dans le cambouis