> Tous les forums > Forum Les mains dans le cambouis
 Bios fait un clear CMOS tout seul(abandon)Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
BOORGI
  Posté le 07/11/2004 @ 20:12 
Aller en bas de la page 
Astucien
[smile] Le bios de ma carte mère CHAINTECH se remet en configuration par défaut après une nuit, mais accepte un arret de 2 à 3 heures. La pile est neuve et testée OK et les contacts du support ont été verifiés. Une fois les paramètres remis à jour la carte fonctionne parfaitement. Avant de démonter ma carte mère pour vérifier s'il ne s'agit pas d'une mauvaise connection (genre soudure sèche). Avez vous une idée sur une autre cause qui m'aurai échappé? Par avance MERCI [cool]

Modifié par BOORGI le 08/11/2004 15:53
Publicité
BOORGI
 Posté le 07/11/2004 à 23:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] Je me sens seul ce soir lalala... [cool]
gologolo
 Posté le 08/11/2004 à 08:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
slt ta config indique ECSk75 sur ce genre de carte c'est "normal" adapte toi ou change la
Sophie2Joie
 Posté le 08/11/2004 à 13:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Salut BOORGI et gologolo
gologolo a écrit :
slt ta config indique ECSk75 sur ce genre de carte c'est "normal" adapte toi ou change la.
Comment adapter ?  En flashant le bios ?
BOORGI
 Posté le 08/11/2004 à 15:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] merci pour vos réponses, il s'agit d'un PC en cours de montage, aussi elle ne figure pas dans mes configurations. Un flash du bios ne changerai rien, car il s'agit à l'évidence du problème lié à l'alimentation électrique de l'EEPROM du bios qui se remet en configuration par défaut, comme si l'on retirai la pile ou déplaçai le jumper du clearCMOS. Je vais donc devoir démonter et tester ma carte mère. [cool]
gologolo
 Posté le 08/11/2004 à 22:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Sophie2Joie a écrit :
Salut BOORGI et gologolo
gologolo a écrit :
slt ta config indique ECSk75 sur ce genre de carte c'est "normal" adapte toi ou change la.
Comment adapter ? En flashant le bios ?
salut sophie on s'adapte en s'entrainant comme moi à remettre toute les valeurs du bios en moins de 2 mn depuis que j'ai cette carte je le connais par coeur[bigsmile]
Sophie2Joie
 Posté le 08/11/2004 à 22:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
gologolo a écrit :
Sophie2Joie a écrit :
Salut BOORGI et gologolo
gologolo a écrit :
slt ta config indique ECSk75 sur ce genre de carte c'est "normal" adapte toi ou change la.
Comment adapter ? En flashant le bios ?
salut sophie on s'adapte en s'entrainant comme moi à remettre toute les valeurs du bios en moins de 2 mn depuis que j'ai cette carte je le connais par coeur[bigsmile]
Ok, merci gologolo pour cet éclaircissement [idee] Bonne soirée.
obiwanwilly
 Posté le 09/11/2004 à 00:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Les plantages sur une K7S5A , ne sont en aucuns cas "normaux" en grande majorité ils sont du a une mémoire vive de mauvaise qualité et jamais après une nuit de repos, mais totalement abrupte
Avant de démonter ma carte mère pour vérifier s'il ne s'agit pas d'une mauvaise connection (genre soudure sèche). Avez vous une idée sur une autre cause qui m'aurai échappé?
hélas aucunes , un "truc" a du laché malheureusement [desapprouve]
gologolo
 Posté le 09/11/2004 à 00:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
obiwanwilly a écrit :
Les plantages sur une K7S5A , ne sont en aucuns cas "normaux" en grande majorité ils sont du a une mémoire vive de mauvaise qualité et jamais après une nuit de repos, mais totalement abrupte
Avant de démonter ma carte mère pour vérifier s'il ne s'agit pas d'une mauvaise connection (genre soudure sèche). Avez vous une idée sur une autre cause qui m'aurai échappé?
hélas aucunes , un "truc" a du laché malheureusement [desapprouve]
parle pas du plantage parle du lost CMOS Mr obi... bleme plus que connu....
Publicité
obiwanwilly
 Posté le 09/11/2004 à 00:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
gologolo a écrit : parle pas du plantage parle du lost CMOS Mr obi... bleme plus que connu....
exacte et qui n'a strictement rien a voirs avec le probleme de BOORGI je t'indique la raison de tes soucis de reboot plus haut et te propose le site de référence sur la K7S5A [url]http://www.materiel.be/cm/k7s5a/k7s5a_intro.php[/url] [chinois]
gologolo
 Posté le 09/11/2004 à 09:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
obiwanwilly a écrit :
gologolo a écrit : parle pas du plantage parle du lost CMOS Mr obi... bleme plus que connu....
exacte et qui n'a strictement rien a voirs avec le probleme de BOORGI je t'indique la raison de tes soucis de reboot plus haut et te propose le site de référence sur la K7S5A [url]http://www.materiel.be/cm/k7s5a/k7s5a_intro.php[/url] [chinois]
comment ça rien à voir ?? bios à 0 au demarrage c'est quoi?
obiwanwilly
 Posté le 09/11/2004 à 11:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
bonjour, relis doucement ce qu'a écris BOORGI et tu comprendras que sont probleme n'a rien a voirs avec les reset inopiné d'une K7S5A [clindoeil]
BOORGI
 Posté le 09/11/2004 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] En effet puisque c'est une CHAINTECH, en cours d'installation, donc qui ne figure pas encore dans ma config. [cool]
gologolo
 Posté le 09/11/2004 à 16:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
BOORGI a écrit :
[smile] En effet puisque c'est une CHAINTECH, en cours d'installation, donc qui ne figure pas encore dans ma config. [cool]
c'etaitune chaintech [clindoeil]
BOORGI
 Posté le 16/05/2005 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
[smile] Pour INFO Après des mois d'érrance, j'ai fini par trouver la cause du problème, en fait il s'agissait du jumper du ClearCMOS qui ètait défectueux (manquait contact métallique). [bigsmile]
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
42,23 €SSD Crucial P1 500 Go (3D NAND, NVMe, PCIe, M.2) à 42,23 €
Valable jusqu'au 28 Juillet

RueDuCommerce fait une promotion sur le SSD Crucial P1 500 Go (3D NAND, NVMe, PCIe, M.2) qui passe à 42,23 €. On le trouve ailleurs à partir de 60 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 2 000/1 750 Mo/s. Il est garanti 5 ans.


> Voir l'offre
9,99 €Carte mémoire microSDXC UHS-I SanDisk A1 Ultra 64 Go à 9,99 €
Valable jusqu'au 28 Juillet

Cdiscount propose actuellement la carte mémoire microSDXC UHS-I SanDisk A1 Ultra 64 Go à 9,99 €. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s.


> Voir l'offre
144,99 €Disque dur externe Western Digital My Book 8 To USB 3.0 à 144,99 €
Valable jusqu'au 30 Juillet

Amazon propose actuellement le disque dur externe Western Digital My Book 8 To USB 3.0 à 144,99 € livré gratuitement. On le trouve ailleurs à partir de 190 €. Grâce à la connectique USB 3.0 (compatible USB 2.0), ce disque dur vous offrira d'excellents débits pour vos transferts et vos sauvegardes. Pour info, le disque dur n'est pas soudé et vous pouvez le récupérer pour le mettre dans un PC.


> Voir l'offre

Sujets relatifs
Mot de passe bios - Clear CMOS
Bios qui s'ouvre tout seul.
pc fait un drole de bruit et s"eteind tout seul
Mon disque externe ne s'affiche jamais tout seul quand je l'allume
DD WD my passport se déconnecte tout seul
pc portable qui s'eteind tout seul
ASUS ROG G53 qui s'éteint tout seul
Pc faitwwwww tout seul
Mon Pc s'éteint tout seul - désinfection ok
Mon disque externe ne s'affiche jamais tout seul-Aide SVP
Plus de sujets relatifs à Bios fait un clear CMOS tout seul(abandon)
 > Tous les forums > Forum Les mains dans le cambouis