> Tous les forums > Forum Windows XP
 Blocage après installation SP3Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Vegetale
  Posté le 22/04/2012 @ 10:57 
Aller en bas de la page 
Petite astucienne

Bonjour,

Tout est dans le titre!!!

Ordi portable bloqué, écran bleu qui me signale des erreurs ... je teste SEVEN pour redémarrer et ... ça marche! Sauf que ... je voulais revenir à une configuration antérieure à SP3 et que ce n'est pas possible car la restauration système ne fonctionne pas.

Du coup, si je redémarre sans SEVEN ben ... ça ne marche pas.

Alors là, je sèche ... Please aidez moi!

Publicité
11gsxr35
 Posté le 22/04/2012 à 12:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

{#} vegetale

Si c'est un plantage après l'installation du sp3 et que ton pc est équipé d'une puce AMD regardes ici

Vegetale
 Posté le 22/04/2012 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Hello GSXR ! {#}

Ca roule toujours??? {#}

J'ai jeté un oeil mais je n'y comprends pas grand chose pour le moment.

Je reviens plus tard.

Merci pour ta réponse. Bon dimanche {#}

11gsxr35
 Posté le 22/04/2012 à 12:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Vegetale a écrit :

Hello GSXR ! {#}

Ca roule toujours??? {#} vu ce qui tombe chez moi aujourd'hui,on va prendre la voiture {#}

J'ai jeté un oeil mais je n'y comprends pas grand chose pour le moment.

Je reviens plus tard.

Merci pour ta réponse. Bon dimanche {#} bon dimanche à toi

Vegetale
 Posté le 23/04/2012 à 09:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Bon ben toujours bloquée {#} .

Restauration système toujours impossible; démarrage en mode sans échec et en mode minimal, comme j'ai vu sur ton lien GSRX, idem; essais avec ultimateboot et seven peu fructueux ...

Message d'erreur: STOP: 0x000000FC [0xBA50F8E8; x0A44C963; 0xBA50F848; 0x00000001].

Quelqu'un pourrait m'aider?

Merci d'avance



Modifié par Vegetale le 23/04/2012 09:37
11gsxr35
 Posté le 23/04/2012 à 09:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

ce qui est bizarre c'est que ton erreur ramène bien au lien que je t'ai donné.

Tu as essayée la méthode 1 à partir d'un live cd?

Vegetale
 Posté le 23/04/2012 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour GSRX {#}

Le problème c'est qu'aucune commande ne fonctionne je n'ai pas le CD de l'ordi dans l'immédiat. J'ai tenté à partir de CD de boot mais je n' arrive pas à écrire les commandes préconisées dans ton lien.

11gsxr35
 Posté le 23/04/2012 à 10:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

il faudrait que tu démarres sur un live contenant un xp pe ou un linux.

je vais en uploader un et je t'envoies le lien en mp mais je dois m'absenter pour le moment

Vegetale
 Posté le 23/04/2012 à 10:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ok, merci beaucoup GSRX! {#}

Ne te presse pas, c'est déjà bien de passer du temps à essayer de me dépanner. {#}

De toutes façons, je vais devoir partir aussi et ne revenir que ce soir.

A bientôt donc et bonne journée.

Vegetale
 Posté le 23/04/2012 à 19:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Up!

11gsxr35
 Posté le 23/04/2012 à 20:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

regardes tes mp

Vegetale
 Posté le 28/04/2012 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

J'ai téléchargé le live CD que me suggérait GSRX. Mais ça n'a pas fonctionné et, comme j'ai retrouvé le CD d'origine, j'ai formaté le disque.

Jusque là, ça va mais nouveau problème : je ne peux pas me connecter à Internet sur cet ordi car il manque un correctif wifi, apparemment.

Quelqu'un peut-il m'aider?

Merci d'avance {#}

clbugnot
 Posté le 28/04/2012 à 17:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour Vegetale

je ne peux pas me connecter à Internet sur cet ordi car il manque un correctif wifi, apparemment.

Cette question est à poser sur le forum Internet et Réseaux.

Cordialement.

Vegetale
 Posté le 28/04/2012 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ah ... ok !

Merci de m'avoir prévenue Grand Maître {#}

Vegetale
 Posté le 01/05/2012 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour {#},

J'ai réussi à dépanner et je viens vous donner quelques nouvelles afin que la résolution de mon problème puisse servir à d'autres personnes, éventuellement....

J'ai donc formaté l'ordinateur et je ne pouvais plus me connecter à internet. J'ai alors essayé avec un cable réseau et ça ne marchait toujours pas jusqu'à ce que je m'aperçoive qu'il manquait la carte réseau et d'autres logiciels ou fichiers qui n'avaient pas été réinstallés avec le système. Il fallait donc les installer manuellement avec l'aide des deux CD fournis en plus de celui du système d'exploitation.

Heureusement que j'ai tout retrouvé car d'habitude un seul CD suffit à tout réinstaller automatiquement. Et là, en plus, je ne savais pas ce qui était important de ce qui ne l'était pas car, bien sûr, c'était en anglais. Du coup j'y ai passé pas mal de temps mais j'en suis venue à bout, ouf!!! {#}

Je remercie bien GSXR qui a passé pas mal de temps à me chercher des solutions.

11gsxr35
 Posté le 01/05/2012 à 21:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut végétale
Vegetale a écrit :

Bonjour {#},

J'ai réussi à dépanner et je viens vous donner quelques nouvelles afin que la résolution de mon problème puisse servir à d'autres personnes, éventuellement....

J'ai donc formaté l'ordinateur et je ne pouvais plus me connecter à internet. J'ai alors essayé avec un cable réseau et ça ne marchait toujours pas jusqu'à ce que je m'aperçoive qu'il manquait la carte réseau et d'autres logiciels ou fichiers qui n'avaient pas été réinstallés avec le système. Il fallait donc les installer manuellement avec l'aide des deux CD fournis en plus de celui du système d'exploitation.normal,à l'installation de xp tu n'as en général pas tout les drivers mais juste les génériques de xp

Heureusement que j'ai tout retrouvé car d'habitude un seul CD suffit à tout réinstaller automatiquement. Et là, en plus, je ne savais pas ce qui était important de ce qui ne l'était pas car, bien sûr, c'était en anglais. Du coup j'y ai passé pas mal de temps mais j'en suis venue à bout, ouf!!! {#} content que ça marche {#}

Je remercie bien GSXR qui a passé pas mal de temps à me chercher des solutions. c'est un plaisir d'aider les personnes courtoises {#}

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
44,99 €SSD PNY CS2130 500 Go (NMVe M.2, 3500 Mo/s) à 44,99 €
Valable jusqu'au 05 Décembre

Cdiscount fait une promotion sur le SSD PNY CS2130 500 Go (NMVe M.2) qui passe à 44,99 € livré alors qu'on le trouve ailleurs à partir de 70 €. Ce SSD utilise une interface M.2 NVMe PCIe Gen3 x 4 pour une connexion simple et des performances exceptionnelles : jusqu’à 3500 Mo/s en lecture séquentielle et jusqu’à 925 Mo/s en écriture séquentielle. Le SSD est doté de la technologie 3D TLC NAND haute densité offrant une endurance d’écriture durable et assorti d’une garantie de cinq ans.


> Voir l'offre
24,99 €Casque audio bluetooth JBL Tune 560 BT à 24,99 €
Valable jusqu'au 04 Décembre

Carrefour fait une vente flash sur le casque audio sans fil bluetooth JBL Tune 560 BT qui passe à 24,99 € alors qu'on le trouve ailleurs à partir de 49,99 €. Ce casque sans fil bluetooth 4.1 offre une autonomie de 16h, permet de commander sur le casque les appels et la musique et est repliable à plat. Il est rechargeable avec un câble microUSB fourni. Notez qu'une charge rapide de 5 minutes vous procurera 1 heure de musique.


> Voir l'offre
42,99 €Disque dur Seagate BarraCuda 2 To à 42,99 €
Valable jusqu'au 04 Décembre

Cdiscount propose actuellement le disque dur Seagate BarraCuda - 2 To (ST2000DM008) à 42,99 €. On le trouve ailleurs autour de 60 €. Ce disque dur 3.5 pouces SATA III tourne à 7200tr/min et possède 64Mo de cache. 


> Voir l'offre

Sujets relatifs
Blocage apres installation
XP...blocage apres defilement ?
blocage sur maj après arrêrt ordi
blocage installation window 2000
Message registre après installation XP
Blocage xp après démarrage
ordi bloqué après installation logiciel
blocage aprés quelques lignes en mode sans échec
blocage des raccourcis internet après KeyScrambler
Aucun son après installation Philips 192EI
Plus de sujets relatifs à Blocage après installation SP3
 > Tous les forums > Forum Windows XP