> Tous les forums > Forum Internet et Réseaux
 bonjour, pas de connexion avec prise cpl
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
plasakie
  Posté le 12/11/2009 @ 18:39 
Aller en bas de la page 
Petite astucienne

bonjour,

pour installer un reseau cpl, jai lu sur internet qu'il suffit de brancher les

prises cpl et tout marche automatiquement.

bien sur j ai un routeur.

mais en fait ça ne marche pas et sur mon ordianteur, dans connexion, il n y a pas de connexion nouvelle qui apparait.

comment faire pour parametrer la connexion svp, cad creer la nouvelle connexion qui va prendre en charge la prise CPL?

merci

Publicité
banzai06
 Posté le 12/11/2009 à 18:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

dabord il faut synchroniser les 2 cpl entre eux avant de faire quoi que se soit.

les brancher tous les 2 sur une meme multiprise,et appliquer la methode decrite dans leur mode d emplois.

une fois cette operation faite,tu peut les mettre en direct chacun sur une prise mural (plus de multyprises)

plasakie
 Posté le 12/11/2009 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

BONJOUR

non il m ont rien mis dans le mode d'emploi.

je dois faire quoi au juste svp?

je les banche sur une multiprise et apres??

merci

denewton
 Posté le 12/11/2009 à 22:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

la marque de tes cpl et leurs caractéristiques ?

Bertrand

ps. : avec les miennes pas besoin de synchroniser : j'ai branché et ça a marché tout de suite. Si possibles pas trop de multiprises entre la prise murale et les CPL.



Modifié par denewton le 12/11/2009 22:29
plasakie
 Posté le 13/11/2009 à 10:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour

en fait cela marche sur mon pc ,celui ci.j'ai rien eu a faire tout normal .

mais sur un autre pc, rien ne se fait, hier j'ai aussi carrement branche la cpl a une prise unique ,cad sans rien a cote pour etre sur et toujours rien.

c'est des RDC de 85 MBPS.

c'est pour ça , je regarde dans mon pc pour voir si il y a pas une connexion a creer dans demarrer>> connexions, mais je ne pense pas.faut il en creer une svp?

merci

denewton
 Posté le 13/11/2009 à 13:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
plasakie a écrit :

Bonjour

en fait cela marche sur mon pc ,celui ci.j'ai rien eu a faire tout normal .

mais sur un autre pc, rien ne se fait, hier j'ai aussi carrement branche la cpl a une prise unique ,cad sans rien a cote pour etre sur et toujours rien.

c'est des RDC de 85 MBPS.

c'est pour ça , je regarde dans mon pc pour voir si il y a pas une connexion a creer dans demarrer>> connexions, mais je ne pense pas.faut il en creer une svp?

merci

Bonjour,

c'est un second pc que tu mets sur ton réseau si je comprend bien.

  1. ton modem est-il routeur ou as-tu un routeur (switch)
  2. Ton adaptateur qui est derrière le routeur est-t-il un "homeplug" 85 Mbps ou en dessous et le 85 Mbps dont tu parles, est-il aussi "homeplug". Si c'est un 200 Mbps théoriquement ça ne peut pas marcher avec un 85 Mbps.
  3. si le premier CPL est derrière le routeur (modem ou switch), il devrait suffire de brancher ton 2° PC de la même manière que le premier.
  4. Si tu mets l'adaptateur promu au 2° PC à la place ce celui du 1° PC, le 1° PC fonctionne-t-il ?

Cordialement

Bertrand



Modifié par denewton le 13/11/2009 13:21
plasakie
 Posté le 13/11/2009 à 22:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
  • ton modem est-il routeur ou as-tu un routeur (switch)
  • j'ai un routeur

  • Ton adaptateur qui est derrière le routeur est-t-il un "homeplug" 85 Mbps ou en dessous et le 85 Mbps dont tu parles, est-il aussi "homeplug". Si c'est un 200 Mbps théoriquement ça ne peut pas marcher avec un 85 Mbps.
  • non pas un 200 etc'est un homeplug

  • Si tu mets l'adaptateur promu au 2° PC à la place ce celui du 1° PC, le 1° PC fonctionne-t-il ?
  • oui j'ai banché ce pc qui marche avec le CPL et à la même prise du pc qui marche pas , et ca marche.

    La seule difference avec le pc qui marche pas, c'est que dans ce pc, quand je met afficher les connexions reseau, il me met:

    une connexion au reseau local et l'autre pc( celui qui ne marche pas) ne l' a pas.

    c'est pour ça j'aimerai la rajouter cette connexion mais j'y arrive pas

    merci

    denewton
     Posté le 14/11/2009 à 18:00 
    Aller en bas de la page Revenir au message précédent Revenir en haut de la page
    Astucien

    Bonjour,

    Il semblerait que ta carte réseau (Ethernet) est inactive.

    Sur celui qui ne marche pas, dans les matériels (panneau de configuration/system/matériel/gestionaire des périphériques), la carte réseau est-elle nikel ?

    Cordialement

    Bertrand

    Page : [1] 
    Page 1 sur 1

    Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

    Vous n'avez pas de compte ? Créez-en un gratuitement !


    Les bons plans du moment PC Astuces

    Tous les Bons Plans
    13,88 €Carte mémoire microSDXC UHS-I U3 SanDisk Extreme 64 Go (jusqu'à 160 Mo/s) à 13,88 €
    Valable jusqu'au 05 Mars

    Amazon fait une promotion sur la carte mémoire microSDXC UHS-I U3 SanDisk Extreme 64 Go qui passe à 13,88 €. Cette carte mémoire offre des vitesses jusqu'à 160 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est compatible GoPro, Switch et est accompagnée d'un adaptateur SD.


    > Voir l'offre
    9,99 €Bloc multiprise parasurtenseur BRENNENSTUHL 8 prises à 9,99 €
    Valable jusqu'au 27 Février

    Amazon fait une promotion sur le bloc multiprise parasurtenseur BRENNENSTUHL avec 8 prises à orientation interversée qui passe à 9,99 € au lieu de 20 €. Le câble fait 1,4 m.


    > Voir l'offre
    20,45 €Carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 20,45 €
    Valable jusqu'au 03 Mars

    Amazon propose actuellement la carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 20,45 € livrée gratuitement. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD. Elle est certifiée GoPro et Switch.


    > Voir l'offre

    Sujets relatifs
    connexion ponctuelle avec un ordi portable
    Connexion wifi ordi portable avec écran tv
    Plus de connexion avec le navigateur ?
    connexion impossible soit avec Firefox ou avec IE
    Connexion impossible avec I.E et Firefox ?..
    connexion en wifi Sony KDL avec Freeboxe HD
    Connexion Wifi une fois sur deux avec Windows 8.1
    connexion WIFI avec mon nouveau mobile LUMIA 635
    Problème avec ma connexion internet
    Connexion impossible avec TRENDnet TFM-561U
    Plus de sujets relatifs à bonjour, pas de connexion avec prise cpl
     > Tous les forums > Forum Internet et Réseaux