> Tous les forums > Forum Windows 7
 bonsoir , problème j ai retiré la pile .Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
chrisnoisett
  Posté le 16/11/2014 @ 21:55 
Aller en bas de la page 
Nouvel astucien

problème, après que mes plombs ont sauté, j ai retiré la pile sur mon pc en le nettoyant et depuis il me dit:[ disk boot failure insert système disk amd press entrer ]je n ai plus accès au mode sans échec et du coup il ne démarre plus , c'est une tour HP avec windows 7 , j aimerais si possible avoir les détails pour rebouter mon bios,car je pense que j ai mis le bios à zéro , mais je ne parle pas l anglais , comment redémarrer mon pc , je vous remercie d'avance et vous souhaite une bonne soirée.

Publicité
WEBI10
 Posté le 16/11/2014 à 22:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir

Quel est le modèle d'ordinateur?

Pour accéder au setup. Essais les touches F2 ou F10 au boot de ton pc .

Une fois que tu auras accès aux paramètres du bios, vérifier que le premier boot se fait bien sur ton disque dur.

A+



Modifié par WEBI10 le 16/11/2014 22:57
spokastuces
 Posté le 16/11/2014 à 23:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

en nettoyant n aurais-tu pas defais les nappes du disque dur ? verifie bien les branchements

chrisnoisett
 Posté le 17/11/2014 à 00:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

merci,je vais essayer ça demain matin et c'est une tour HP, mais que faut t'il qu'il soit marqué pour que justement le Boot se fasse sur le DD?,bonne nuit.

boubou38
 Posté le 17/11/2014 à 07:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour a toi aussi

après que mes plombs ont sauté,

tu as essayé de démarrer le pc après ou tu as commencer le dépoussiérage

les fusibles n'ont pas sauté pour rien quelle cause ??

ton disque dur a bien pu grillé dans la foulé .

dans le bios charges les paramètres par défaut (load optimize setup )une ligne dans ce genre

a+

chrisnoisett
 Posté le 17/11/2014 à 09:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

je vous remercie tous,c'était le disque dur débranché tout simplement,merci,bonne journée.

spokastuces
 Posté le 17/11/2014 à 09:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

des fois les choses evidentes ...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Problème lecture et copie de fichier (La visioneuse windows ne peut affi..
Problème de disque dur sur pc de bureau
Problème d'installation: StartIndex
Problème de Freeze sous Windows 7
d'ou vient ce probleme
problème avec Update
Probleme element introuvable??
Problème fichier lourd (Jeu de 20Go) disparu.
probleme souris
Problème de boot windows 7 familial premium
Plus de sujets relatifs à bonsoir , problème j ai retiré la pile .
 > Tous les forums > Forum Windows 7