> Tous les forums > Forum Les mains dans le cambouis
 boot dans le biosSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
baton
  Posté le 30/09/2012 @ 22:57 
Aller en bas de la page 
Petit astucien

Bonsoir

j'ai un probleme ,je n'arrive pas a booter sur un CD avec un bios Award

j'ai donc appuyer sur F12 pour acceder au choix de boot ,j'ai selectionné CD-ROM mais ça ne fonctionne pas .

Je remarque tout de meme quand je choisis dans la liste ,il a un "+" devant Hard Disc comme ci celui ci etait selectionné d'office

il doit y avoir quelque chose a modifier dans le bios ,mais je ne sais pas quoi ?

Publicité
perzagloute3
 Posté le 01/10/2012 à 06:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut,

le + doit t indiquer que tu as plusieurs HDD ...

es-tu sur que ton CD est bootable ? car ta manip est bonne test le sur une autre machine ou essaie un autre cd dont tu es sur qu il est bootable

SuperMario
 Posté le 01/10/2012 à 07:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

perzagloute3 a écrit :

salut,

le + doit t indiquer que tu as plusieurs HDD ...

es-tu sur que ton CD est bootable ? car ta manip est bonne test le sur une autre machine ou essaie un autre cd dont tu es sur qu il est bootable

Salut

A condition d'avoir confirmé le changement par F10 à la sortie

perzagloute3
 Posté le 01/10/2012 à 07:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

SuperMario a écrit :
perzagloute3 a écrit :

salut,

le + doit t indiquer que tu as plusieurs HDD ...

es-tu sur que ton CD est bootable ? car ta manip est bonne test le sur une autre machine ou essaie un autre cd dont tu es sur qu il est bootable

Salut

A condition d'avoir confirmé le changement par F10 à la sortie

salut,

bah non ... il n est passé par F2 bios mais par le gestionnaire de boot (F12 chez lui ou F8 chez moi)



Modifié par perzagloute3 le 01/10/2012 07:47
SuperMario
 Posté le 01/10/2012 à 07:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

très juste

baton
 Posté le 01/10/2012 à 12:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

merci pour vos réponses ,j'ai trouvé moi meme ,en fait dans la liste de Boot (F10) il fallait selectionné en fin de liste DVD au lieu de CD

TintinGV
 Posté le 01/10/2012 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Justement,passe par le BIOS via la touche Sup pour entrer dedans.Ensuite modifie ton ordre de boot,en naviguant dans les menus,et Save and Quit.
TintinGV
 Posté le 01/10/2012 à 12:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Le temps que j'ecrive,et tu as posté.... Désolé. Bonne journée.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
suprimer option de boot dans console bios/uefi
Pas de séquence de boot valable dans mon BIOS
Impossible changer sequence de boot dans BIOS
Confirmation choix de boot dans bios et divers
Réglage boot dans bios
Choix de Boot dans le Bios
lecteur dvd reconnu dans le bios quine boot pas
Pc boot toujours dans le bios !!!
Séquence de boot dans BIOS IBM ?
Pas de boot, pas de HDD dans le BIOS
Plus de sujets relatifs à boot dans le bios
 > Tous les forums > Forum Les mains dans le cambouis