> Tous les forums > Forum Les mains dans le cambouis
 bruit claquement intempestif radiateur ventilo processeurSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
foxprime
  Posté le 31/12/2014 @ 22:52 
Aller en bas de la page 
Petit astucien

Bonsoir et bon réveillon à tous,

J'ai des bruits de claquement différents et irréguliers au niveau du radiateur ventilateur au dessus du processeur, avant ça le faisait qu'au démarrage pendant 2 min.

Pour un autre problème je l'ai nettoyé il y a quelques jours (sans enlever la patte) mais là depuis hier c'est tout le temps, les pales ne sont pas en cause je pense et il a donc été nettoyé (il y avait plein plein de "moutons"), j'ai lu qu'une patte thermique pouvait être mise mais je ne sais pas si c'est ça et je n'en ai pas...

Avez vous une procédure a suivre pour connaitre vraiment la cause de mon problème?

Merci d'avance



Modifié par foxprime le 01/01/2015 02:37
Publicité
cherydan
 Posté le 31/12/2014 à 23:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonsoir,

le ventilateur n'est pas en cause, c'est ce que tu dis ???

mais le radiateur est-il bien fixé ????

foxprime
 Posté le 31/12/2014 à 23:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Cherydan,

Oui le radiateur (la pièce en allu donc) est bien vissé et j'ai respecté les traces grise de patte thermique originale quand je l'ai remis, après le sens du ventilo ne doit pas changer grand chose et je pense que c'est le même. Le pc tourne plutôt bien mais le bruit est très fort et inquiétant...

J'ai constaté qu'en position allongée de la tour, le bruit est un peu moins présent...



Modifié par foxprime le 01/01/2015 00:03
cherydan
 Posté le 31/12/2014 à 23:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

donc c'est une tour..........

fais le tourner sans le côté de la tour........bloque le ventilo avec ton doigt un court instant....

foxprime
 Posté le 01/01/2015 à 00:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Enfin au bout 40 minutes environ, j'ai beaucoup moins ces bruits, mais ils reviennent un peu de temps en temps, en résumé pour le moment :

Avant j'avais le bruit 3 min après le démarrage maintenant c'est un peu plus long...par contre désolé Cherydan je n'ai pas compris ton dernier message.



Modifié par foxprime le 01/01/2015 00:36
flober
 Posté le 01/01/2015 à 00:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
foxprime a écrit :

Enfin au bout 40 minutes environ, je n'ai plus ces bruits, en résumé avant j'avais le bruit 3 min après le démarrage maintenant c'est un peu plus long...par contre désolé Cherydan je n'ai pas compris ton dernier message.

Slt

Mets une goutte d'huile sur l'axe du ventilo. Le bruit disparaitra.

Bonne année 2015.

foxprime
 Posté le 01/01/2015 à 00:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Flober mais pourrais tu juste m'expliquer la manipulation un peu plus, je n'ai pas envie de tout casser?? C'est quoi l'axe du ventilo?? tu veux dire le centre des hélices, par le dessous??



Modifié par foxprime le 01/01/2015 00:53
flober
 Posté le 01/01/2015 à 00:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
foxprime a écrit :

Merci Flober mais pourrais tu juste m'expliquer la manipulation un peu plus, je n'ai pas envie de tout casser?? C'est quoi l'axe du ventilo?? tu veux dire là où il y a la patte grise collé au processeur??

Pour t'assurer que le bruit vient bien du ventilateur qui refroidit le processeur, Bloque le deux secondes , le bruit devait ne plus se faire entendre.

Sur l'hélice du ventilateur , il y a une petite pastille collée, tu la soulève tu y met une toute petite "pichenette d'huile", toute petite, et tu recolles la pastille. le bruit va disparaitre.

Si le bruit est toujours présent ventilo bloqué,

il y a aussi le ventilateur de l'alimentation d’où le bruit peut provenir..

Rien a voir avec la pâte thermique de ce côté là.

Bonne année 2015.



Modifié par flober le 01/01/2015 01:04
foxprime
 Posté le 01/01/2015 à 02:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci Flober, ok je viens confirmer 2 points importants :

1) En position couchée de la tour, le bruit est moins important et s’arrête même au bout d'un moment, et la fréquence des "tac... tac... tac" est moins rapide

2) J'ai bloqué le ventilo avec le doigt en position tour verticale (position normale) et le bruit ne s’arrête pas, ce n'est donc pas les hélices du ventilo comme je le disais au début...

J'ai de plus, nettoyé un peu l'alimentation avec aspirateur mais le bruit ne vient pas de là. Il vient de la carte mère au niveau du radiateur et ventilo mais pas des hélices?

Mystère, là ça dépasse mes compétences...



Modifié par foxprime le 01/01/2015 02:39
Publicité
foxprime
 Posté le 01/01/2015 à 02:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Le souci drôle est que je l'aurais bien laissé en position couchée, ma tour, mais mon lecteur cd dvd galère dans cette position, verticale pour lui (cf ps2) -------> il ne s'ouvre pas et les disques insérés ne sont pas bien maintenus...

flober
 Posté le 01/01/2015 à 04:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
foxprime a écrit :

Le souci drôle est que je l'aurais bien laissé en position couchée, ma tour, mais mon lecteur cd dvd galère dans cette position, verticale pour lui (cf ps2) -------> il ne s'ouvre pas et les disques insérés ne sont pas bien maintenus...

slt.

Vu tes posts précédent, tu as pas mal de problèmes différents sur ton PC.

As tu démonté le ventilateur du microprocesseur ? Si oui est-il correctement remonté et fixé ?

1° Tu déconnectes ton lecteur, en retirant l'alimentation. déjà.

2° La carte graphique a un ventilateur ?

Si la tour en position couchée, le bruit semble disparaitre,

Le bruit peut provenir de là.

As tu dans ta tour d'autres ventilateurs supplémentaires ? En façade, ou à l'arrière ?

A suivre.



Modifié par flober le 01/01/2015 04:54
foxprime
 Posté le 01/01/2015 à 05:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Oui plein de soucis récemment, tout ça parce que j'ai fait SFC sur l'invite de commande alors que je n'avais pas un gros problème (voir mon 1er post de ces jours ci), mais le bruit, je l'avais déjà depuis quelques temps mais que au début pendant le démarrage, 2 min.

Oui j'ai bien nettoyé le radiateur et le ventilo en les séparant, et ils sont bien remontés. Le ventilo était très très sale, une vraie ferme de moutons gris (nettoyé pour la 1ere fois il y a 3 ou 4 jours)

Concernant le lecteur dvd, je n'ai pas bien saisi ta phrase sur l'alimentation? Pourquoi dois je le retirer?

La carte graphique est interne, ATI Xpress 200, j'ai vu un radiateur en allu sur la carte mère mais pas de ventilo pour l'instant.

Rien à signaler concernant d'autres éventuels ventilo, j'ai eu beau baisser la tête pour voir d’où venait le bruit, je ne vois pas a part au ventilo-radiateur-cpu mais c'est irrégulier niveau rythme et puissance.

Merci



Modifié par foxprime le 01/01/2015 06:34
flober
 Posté le 01/01/2015 à 11:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
foxprime a écrit :

Oui plein de soucis récemment, tout ça parce que j'ai fait SFC sur l'invite de commande alors que je n'avais pas un gros problème (voir mon 1er post de ces jours ci), mais le bruit, je l'avais déjà depuis quelques temps mais que au début pendant le démarrage, 2 min.

Oui j'ai bien nettoyé le radiateur et le ventilo en les séparant, et ils sont bien remontés. Le ventilo était très très sale, une vraie ferme de moutons gris (nettoyé pour la 1ere fois il y a 3 ou 4 jours)

Concernant le lecteur dvd, je n'ai pas bien saisi ta phrase sur l'alimentation? Pourquoi dois je le retirer?

La carte graphique est interne, ATI Xpress 200, j'ai vu un radiateur en allu sur la carte mère mais pas de ventilo pour l'instant.

Rien à signaler concernant d'autres éventuels ventilo, j'ai eu beau baisser la tête pour voir d’où venait le bruit, je ne vois pas a part au ventilo-radiateur-cpu mais c'est irrégulier niveau rythme et puissance.

Merci

Bonjour.

Après tout cela,

Le bruit que tu entends provient-il de ton disque dur par hasard ?

J'ai l'impression que ton pc ne doit pas être du dernier cri.

Bizarre ton problème.

XP n'est plus mis a jour depuis avril 2014, Il va falloir migrer.

@+

cherydan
 Posté le 01/01/2015 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

ton alimentation est placée en haut ou en bas du boîtier ????

foxprime
 Posté le 01/01/2015 à 20:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je l'ai couché, bruit pendant quelques minutes, je l'ai levé allumé et miracle plus de bruit pour l'instant au moment ou j’écris...Ça ne tiendra pas au prochaine redémarrage mais y a du mieux et de l'espoir.

Oui vieux PC de 2006 il parait, mais je crois acheté neuf en 2007 (But), je ne l'ai que depuis 3 ans mais il avait très peu servi...

Pour le bruit, j’enquête encore, j'avais tout de suite pensé au HDD, mais les tests chkdsk passent sans problème et en collant l'oreille, le bruit ne viens pas de là, j'ai pas fait de test sur la carte mère encore...



Modifié par foxprime le 01/01/2015 22:45
foxprime
 Posté le 02/01/2015 à 00:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

L'alimentation est en haut de la tour, je vais bientôt redémarré et savoir si le bruit reviens.

foxprime
 Posté le 02/01/2015 à 02:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci à vous, redémarrage effectué a l'instant en position tour --------------------> plus aucun bruit (même au démarrage), que ça fait du bien ce silence, c’était infernal ces concerts de "tac" "tac". Aucune info concernant la résolution de ce problème, même si il pourrait revenir je passe le sujet en résolu et vous invite à élucider mes autres posts en cours:

https://forum.pcastuces.com/carte_soundblaster_51casque_impossible-f1s191979.htm?page=1&#5166924

https://forum.pcastuces.com/suspicion_de_virus_mode_sans_echec_avec_reseau-f25s73578.htm?page=2&#5166954 Le titre du sujet n'est plus trop d'actualité

Mais des problèmes demeurent concernant les DLL (RegSvr32)et les services windows (mode de connexion)

En vous remerciant par avance

Fox'



Modifié par foxprime le 02/01/2015 02:34
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Bruit Ventilo
Bruit provenant du ventilo CG
Le processeur peut-il marcher sans ventilo ?..
Gérer vitesse ventilo processeur.
Ventilo processeur qui ne se regule plus
MON VENTILO FAIT UN BRUIT EPOUVANTABLE
Bruit Processeur
Portable changer le ventilo du processeur
Problème Ventilo Processeur
PROBLEME VENTILO OU AUTRES, GROS BRUIT DU PC
Plus de sujets relatifs à bruit claquement intempestif radiateur ventilo processeur
 > Tous les forums > Forum Les mains dans le cambouis