> Tous les forums > Forum Windows XP
 Bureau vide-Aucune icone-BP Internet Explorer
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
sorciere84
  Posté le 09/11/2004 @ 09:11 
Aller en bas de la page 
Petite astucienne

Bonjour à tous. Sur les conseils d'e-bay, dont je n'arrivais pas à afficher les pages correctement, j'ai téléchargé la dernière version d'internet explorer. Ca ne m'a pas été bénéfique : ma connection s'est arrêtée et je n'ai pas réussi à me reconnecter. J'ai donc fais une "restauration système à une date ultérieure". Là... pire : lorsque je démarre mon PC le message suivant s'affiche : "Le point d'entrée de procédure AssocIsDangerous est introuvable dans la bibliothèque de liaisons dynamique SHLWAPI.dll", je ferme ce message et là, mon bureau reste vide, sans la moindre icône. Et je ne peux RIEN FAIRE. J'ai vraiment besoin de votre aide car là, je n'ai vraiment aucune solution. Merci beaucoup.
Publicité
michalon
 Posté le 09/11/2004 à 09:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut sorciere Si tu as la galette de XP,insere la dans un lecteur puis redemarre ton PC,puis repare XP. Avant çela va voir là pour ta dll. [url]http://www.sosordi.net/Depannage/Question.181.html[/url] A+
sorciere84
 Posté le 09/11/2004 à 09:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Merci Michalon pour ton aide. Je n'ai pas le Cd d'XP. Je suis allée sur le lien que tu m'as donné. Je ne suis pas une pro en informatique... C'est pas évident pour moi. Question : si je trouve cette dll sur internet, que je la grave sur un cd et qu'ensuite je l'insère au démarrage de mon PC... est-ce que c'est possible ? Merci pour ta réponse.
michalon
 Posté le 09/11/2004 à 10:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
re Excuse moi,je viens de regarder ta config,tu tournes avec Windows 98. Va voir là [url]http://www.hotline-pc.org/APPRENTISSAGE/dll.htm[/url] A+
sorciere84
 Posté le 09/11/2004 à 10:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Non, Michalon, je viens de changer complètement de PC, je suis maintenant sous XP pro, depuis 1 semaine.
michalon
 Posté le 09/11/2004 à 11:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
re Ça marche aussi pour XP.
sorciere84
 Posté le 09/11/2004 à 11:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

OK, mais c'est un peu complexe. Ce soir, je récupère mon cd XP. Je vais essayer d'effectuer une réparation dans un 1er temps. Un GRAND MERCI pour ton aide. Dès que ça marche, je te le dis.
sorciere84
 Posté le 12/11/2004 à 10:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Michalon, Désolée d'avoir tardé à te répondre mais entre temps, je n'arrivais + à me connecter à internet. Ton aide m'a été très précieuse : je n'ai eu qu'à insérer mon CD XP pour régler mon problème (comme tu me l'avais dit) même pas eu besoin d'aller télécharger la dll. Tout fonctionne parfaitement. Merci beaucoup.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
supprimer l'icone Internet explorer du bureau
Icône Internet Explorer disparue du bureau
mozilla raccourci bureau envoi vers Internet explorer
icone internet sur bureau
internet explorer rempli mon bureau
perte de l'icone Internet Explorer suite Virus ?
ICONE IMPRIMER IMAGE INTERNET EXPLORER 7
icone internet explorer blanche
Fenêtre ; Internet explorer et bureau clignotant
affichage icone dans internet explorer 7
Plus de sujets relatifs à Bureau vide-Aucune icone-BP Internet Explorer
 > Tous les forums > Forum Windows XP