> Tous les forums > Forum Bureautique
 Calcul + mot dans la même cellule : RESOLU
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
animateur_multimedia
  Posté le 14/04/2004 @ 09:38 
Aller en bas de la page 
Petit astucien
Bonjour, Je voudrai additionner les chiffres de deux cellules et reporter le résultat dans une troisième en y rajoutant un mot... La somme plus le mot à la suite ca bloque du style #NOM quand je valide ma cellule. Mais ca doit quand même être possible autrement qu'en plaçant mon mot dans la cellule d'a côté? Merci pour vos lumières ! [clindoeil]

Modifié par animateur_multimedia le 14/04/2004 10:45
Publicité
Thry
 Posté le 14/04/2004 à 10:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Slt, Par exemple, en A1=10 en B1=Pommes --> en C1 =TEXTE(A1;0)&" Kg de "&B1 soit "10 Kg de pommes" Voilà, Thry
animateur_multimedia
 Posté le 14/04/2004 à 10:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Super, Merci ! il me manquait le & "TEXTE" pour que ca fonctionne !
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Excel: valeur cellule impliquée dans calcul ailleurs -> connexions
Nombre de mots répétés dans une même cellule
Excel 2007 formule et saisie dans la même cellule
Faire une équasion dans la même cellule qu'un numé
separer nom prenom dans la meme cellule
Exell : formule dans cellule ( RESOLU)
[résolu] Calcul dans Excel
Formatage cellule dans Excel [Résolu]
nb de liens dans une plage appartennant à la même ligne Horiz. ou verti...
case à cocher dans cellule Excel 2010
Plus de sujets relatifs à Calcul + mot dans la même cellule : RESOLU
 > Tous les forums > Forum Bureautique