> Tous les forums > Forum Bureautique
 Calcul pourcentageSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
TJA435
  Posté le 30/03/2024 @ 16:27 
Aller en bas de la page 
Astucien

Bonjour,

Dans le fichier ci joint :

https://www.cjoint.com/c/NCEpzWTRF2p

dans la cellule M5 je voudrais mettre 100% par calcul.

Est-ce possible sans altérer les autres calculs de la colonne M ?

Merci pour votre aide

Publicité
DjiDji59430
 Posté le 30/03/2024 à 16:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour à tous,

tu remplaces le 0 par 1

=SI(K2>0;(C2-K2)/K2;1)


Crdlmt

TJA435
 Posté le 30/03/2024 à 16:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour DjiDji59430,

Impeccable

Merci beaucoup.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Câble Ugreen HDMI 2.1 8K, 4K 240 Hz, DynamicHDR, Dolby Atmos, haute vitesse, 2 mètres à 11,19 €
11,19 € 15,99 € -30%
@Amazon
Switch HDMI Ugreen 3 entrée vers 1 sortie (1080P 120 Hz, 4K 120 Hz, 8K 60 Hz, télécommande) à 41,99 €
41,99 € 59,99 € -30%
@Amazon
SSD Crucial MX500 1 To à 59,05 €
59,05 € 90 € -34%
@Amazon
Haut-parleurs Bluetooth Logitech Z207 à 50,77 €
50,77 € 69,99 € -27%
@Amazon
Kit de 32 Go (2 x 16 Go) de mémoire DDR4 Corsair Vengeance LPX 3600 MHz CL18 à 79,90 €
79,90 € 96 € -17%
@Amazon
Micro clé USB 3.1 Sandisk Ultra Fit 256 Go à 23,70 €
23,70 € 35 € -32%
@Amazon

Sujets relatifs
Calcul du pourcentage
Calcul de pourcentage Excel 2016
Calcul pourcentage
Calcul de pourcentage
Calcul de pourcentage avec Excel
fiche de calcul avec pourcentage
calcul de pourcentage
calcul de pourcentage
Calcul sur date excel
Formule calcul crédit
Plus de sujets relatifs à Calcul pourcentage
 > Tous les forums > Forum Bureautique