> Tous les forums > Forum Multimédia
 Camescope MV750i ne fonctionne plus avec batterieSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
nathe
  Posté le 20/04/2008 @ 14:32 
Aller en bas de la page 
Petite astucienne

Bonjour,

Voilà. En essayant de filmer avec mon camescope alimenté par batterie (que je viens de recharger comme d'habitude), il ne s'allume plus. J'ai essayé avec la seconde batterie, c'est pareil, il ne s'allume plus du tout.

Par contre, il fonctionne très bien quand je le branche directement sur secteur.

Il y a un petit compartiment pour pile bouton CR1616 à l'emplacement de la batterie. Je n'ai jamais changé cette pile depuis que j'ai ce camescope (4 ou 5 ans je crois). Je vais en racheter une nouvelle demain pour voir si ça peut venir de là.

J'espère que ce n'est que ça, parce que sinon ça voudrait dire que c'est un truc plus complexe au niveau des connections des batteries ???

Est ce que quelqu'un a déjà eu ce problème ?

Publicité
nathe
 Posté le 21/04/2008 à 17:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Hého, non, un seul à la fois, pas de bousculade siou plait

Bon voilà, juste pour dire que c'était tout simplement la pile qu'il suffisait de changer, et ça marche de nouveau très bien maintenant

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Casque TV avec base émettrice ne fonctionne pas
Début avec Winavi et camescope numérique + montage
Camescope avec viseur
1logiciel gratuit qui fonctionne avec des calques?
Utiliser un caméscope DV avec Seven
logiciel de montage avec camescope Sony HDR CX550
Gros soucis avec camescope JVC everio
ca ne fonctionne pas avec msn
acquisition avec camescope à disque dur
proble avec mon camescope
Plus de sujets relatifs à Camescope MV750i ne fonctionne plus avec batterie
 > Tous les forums > Forum Multimédia