> Tous les forums > Forum Multimédia
 Capture vidéo - Problème audio
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Chestrolais
  Posté le 04/01/2017 @ 17:51 
Aller en bas de la page 
Nouvel astucien

Bonjour valeureux astuciens !


Je suis en train de copier tous mes films vidéo sur pc.
J'ai eu plusieurs caméras. Je n'ai aucun soucis avec les films issus de caméras digitales.
Mon problème se situe lorsque je veux numériser des films provenant d'une caméra analogique, de marque Samsung.

J'ai tout l'appareillage me permettant de relier la caméra au pc, sous W10: sortie A/V out, et dispositif provenant de chez NCH pour entrer dans le pc par une prise Usb.

J'utilise des logiciels de NCH ( Début, et/ou Golden Vidéo ). Le même problème surgit toujours : l'image est correcte, mais le son est rendu saccadé, cad en alternant des moments de silence et des moments normaux , phases de plus ou moins 1 seconde). J'ai essayé à peu près tous les réglages possibles, mais je ne trouve pas de solution.

Comme autre idée, je pourrais essayer de passer ma vidéo sur mon pc,( quel logiciel ? ) et l'enregistrer à partir d'un logiciel de capture d'écran ( comme celui d'Avanquest).

Bref, si l'un d'entre vous a une solution à proposer, j'ouvre mes oreillles toutes grandes ! Merci d'avance !

[Configuration automatique à compléter]
Windows 10
Chrome 55.0.2883.87

Publicité
sonyA330
 Posté le 05/01/2017 à 08:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour,

je vous propose dans un premier temps d'essayer ceci

http://www.nchsoftware.com/videopad/fr/index.html?gclid=CM-P56-ym88CFcIp0wodtL4Dqw

je conseille d'acquérir par la suite un autre (car c'est gratuit, donc temporaire) .

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Multimédia