> Tous les forums > Forum Windows XP
 Carte graphique NvidiaSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
LIAF38
  Posté le 04/11/2005 @ 16:41 
Aller en bas de la page 
Petit astucien
Bonjour à tous, Je suis tout nouveau part ici et j'espere que je poste mon message au bon endroit. Exposé du problème: Je formate mon disque dur et réinstalle Windows normalement (Il m'est déjà arrivé de le faire tout les deux ou trois mois environs). Le démarrage se passe très bien. Ensuite j'installe les pilotes de ma carte mère, l'audio aisni que quelques périphérique. Après ça je décide d'installé les pilotes de ma carte graphique. Ref.: G force 4 MX440 64 Mo AGP 8X L'ordinateur me demande ensuite de redémarrer l'ordinateur. Au redémarrage de celui ci, j'ai eu plusierus bip a la suite et mon écran s'est éteint (en veille). J'ai redémarrer mon ordinateur en mode sans échec, comme ça j'ai pu désactiver ma carte graphique qui posait problème. Depuis je suis bien embeté car je dois me passer d'un affichage nickel et propre, d'une super résolution d'écran. En effet, je dois subir le pilote standard de Windows Xp pro (SP2 inclus). Je suis presque certain que si je réinstalle les pilotes, je vais avoir les meme sylmptomes, du coup je laisse les pilotes standard le temps de trouver une solution. Je compte sur vous, Merci d'avance [smile]
Publicité
cybertotof
 Posté le 04/11/2005 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut plusieurs bib signale un pb matériel, vérifie qque ta carte est bien mise @+
LIAF38
 Posté le 04/11/2005 à 16:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
cybertotof a écrit :
Salut plusieurs bib signale un pb matériel, vérifie qque ta carte est bien mise @+
J'avais retirer la carte graphique (soigneusement) pour la nettoyé avec une bombonne d'air coprimé. Mais je n'ai pas fait le nettoyage de l'emplacement, je veins juste d'y penser. Merci du conseil, je vous tiens au courant.
LIAF38
 Posté le 04/11/2005 à 17:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Et bien apparement ça marche toujours pas. Est ce que le probleme peut venir de la carte mère? La carte Graphique est enfiché dans la carte mère. Quelqu'un a une idée? (Sniiif!) Merci encore
Anonyme
 Posté le 04/11/2005 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
bonjour Liaf38, regarde [url="http://www.informatiquepourtous.com/formation/materiel/bips/bips.php"]ici[/url] avec les bips tu vas savoir d'où vient ton problème.
LIAF38
 Posté le 04/11/2005 à 17:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
KP a écrit :
bonjour Liaf38, regarde [url="http://www.informatiquepourtous.com/formation/materiel/bips/bips.php"]ici[/url] avec les bips tu vas savoir d'où vient ton problème.
Merci beaucoup, je vais voir tout de suite...
rom tribal
 Posté le 04/11/2005 à 18:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
moi j'ai eu sa avec de la ram une fois aussi ! elle etait mal enfichée. sa peut aussi etre ton cpu qui a bougé, c''est etrange mais sa m'est arrivé sur un p2. ton probleme de pilote ! j'ai eu sa aussi sur une gefrorce 5200 avec les pilotes n vidia elle faisait beuguer winxp et avec les drivers winxp je ne pouvait rien faire !!

Modifié par rom tribal le 04/11/2005 18:17
foxterrier
 Posté le 04/11/2005 à 20:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
Salut, Quel version de pilote as-tu installé pour ta carte graphique ? Les toutes dernières chez moi me posent prob et j'ai la même carte que toi, j'ai du resté à la version 66.93, on verra pour la prochaine, peut-être qu'avec une 5200 ça posera moins de soucis.
LIAF38
 Posté le 04/11/2005 à 23:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Merci pour toute ces réponses. [bigsmile]
rom tribal a écrit :
moi j'ai eu sa avec de la ram une fois aussi ! elle etait mal enfichée.
La ram de la carte graphique ou la ram de la carte mère? En fait je demande ça parceque dans un message précedent on me parle de regarder si la ram de la carte graphique est bien fixé. je ne sais meme pas où elle se trouve en faite...
rom tribal a écrit :
sa peut aussi etre ton cpu qui a bougé, c''est etrange mais sa m'est arrivé sur un p2
Cpu = processeur si je ne m'abuse? Et bien celui là a pas du bouger de grand chose en fait, à moins que je confonde avec la carte mere. Je devrais prendre une ou deux photo pour vous montrer l'antre de la bête.
foxterrier a écrit :
Salut, Quel version de pilote as-tu installé pour ta carte graphique ? Les toutes dernières chez moi me posent prob et j'ai la même carte que toi, j'ai du resté à la version 66.93, on verra pour la prochaine, peut-être qu'avec une 5200 ça posera moins de soucis.
En fait, comme je voyais que ça marchait pas avec celle que j'utilisait actuellement (version "78.01_winxp2k_international_whql"), j'ai du les faire toue (une apres l'autre) pour vérifiez que ce n'était pas un probleme de pilote. J'ai meme essayé avec les pilotes de 2003, je ne sais plus la date exacte. J'ai testé avec tout les pilotes que j'ai trouvé sur Clubic. A suivre: image de l'intérieur de mon ordinateur
Publicité
LIAF38
 Posté le 05/11/2005 à 13:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Voici comment se présente l'intérieur de l'unité centrale: [url="http://img463.imageshack.us/my.php?image=000001120qj.jpg"][IMG]http://img463.imageshack.us/img463/7147/000001120qj.th.jpg[/IMG][/url] Où se trouve la ram de la carte graphique? (par exemple) PS: j'ai écouté les "bip" de démarrage du bios et apparement c'est "Réinsérez la carte graphique ou sa mémoire d' extension . Si cela persiste, changez de carte graphique." En même temps si ça pouvait être "Réinsérez le circuit DIP du bios " je n'aurai rien compris... Merci de l'aide que vous m'apporter [smile]
LIAF38
 Posté le 09/11/2005 à 23:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Le problème est résolu. J'ai rapporté la carte graphique chez le constructeur de mon pc et le résultat: elle était HS. J'ai racheté une carte graphique et ça marche très bien depuis, bizzard? lol @+ et encore merci pour tout
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
GratuitJeu PC Deponia: The Complete Journey gratuit
Valable jusqu'au 24 Avril

Epic Game Store offre actuellement le jeu PC The First Tree. Deponia est un jeu d'aventure de type point & click disponible sur PC. Aidez Rufus à quitter la planète poubelle de Deponia afin d'atteindre Elyseum, une planète de rêve. En chemin, celui-ci rencontre la jolie Goal, et compte bien s'en servir pour parvenir à ses fins.


> Voir l'offre
21,74 €Lot de 3 prises connectées Meross (16A, Alexa, Google, IFT) à 21,74 € avec le code URDROOR3
Valable jusqu'au 24 Avril

Amazon fait une promotion sur le lot de 3 prises électriques connectées Meross qui passe à 21,74 € grâce au code promo URDROOR3. On le trouve habituellement à 29,99 €. Ces prises 16A peuvent être contrôlées à distance avec l'application Meross dédiée mais également avec Alexa, Google Home et IFTTT. Vous pouvez programmer l'arrêt ou l'allumage des appareils branchés dessus suivant un planning et mesurer leur consommation électrique. 


> Voir l'offre
119,99 €Mini SSD externe WD My Passport Go 1 To à 119,99 €
Valable jusqu'au 24 Avril

Amazon propose actuellement le mini SSD externe WD My Passport Go 1 To à 119,99 €. On le trouve ailleurs à partir de 145 €. Il offre des vitesses allant jusqu'à 400 Mo/s grâce à son connecteur USB 3.0 intégré. Sa taille mini vous permettra de l'emporter partout avec vous de même que sa résistance aux chocs et aux chutes (jusqu'à 2 mètres). Il intègre un logiciel de sauvegarde automatique ainsi qu'un outil de chiffrement de données.


> Voir l'offre

Sujets relatifs
Souci carte graphique Nvidia depuis maj Windows
mise à jour pilote carte graphique NVIDIA
Carte graphique nvidia geforce Go6600 128 db
Carte graphique nvidia
Problème de driver pour carte graphique Nvidia.
Proleme carte graphique nVidia et windowws xp sp2
Carte graphique NVIDIA
Pb carte graphique "NVIDIA GeForce FX Go5700"
carte graphique nvidia GeForce FX 5200
Carte Graphique nvidia Ge force 6600 gt
Plus de sujets relatifs à Carte graphique Nvidia
 > Tous les forums > Forum Windows XP