> Tous les forums > Forum Internet et Réseaux
 carte wifi pcmia morte?Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
senvedgi
  Posté le 20/06/2007 @ 21:00 
Aller en bas de la page 
Petit astucien

bonjour à tous,
Hier soir ma carte encore enfichée dans son logement clignotait de ses deux diodes.J'ai éteint ma machine proprement.

Ce matin plus de diodes!Pourquoi?Ma carte est morte?Dans connexions elle est bien désactivée..

Comment la tester pour être sûr qu'elle est ou n'est pas morte?Un utilitaire sur le WEB?
L'essayer chez un copain?Je viens d'arriver dans une une nouvelle ville.

Merci pour une idée.

Le wifi c'est très sympa quand le matos suit.Je suis sur la piste d'une radio on line sans ordinateur allumé.

Publicité
apolinaire
 Posté le 20/06/2007 à 23:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Je n'ai rien compris à ta dernière phrase. Tu pourras m'expliquer plus tard.

Pour revenir à ta carte PCMCIA :
- ta connexion Wi-Fi est-elle activée ? (tu sembles dire qu'elle est désactivée...)
- te trouves-tu dans un environnement où il y a effectivement au moins une émission Wi-Fi ?

Si ces 2 questions obtiennent une réponse négatives, c'est normal que tes diodes soient éteintes. Au pire, si seule la première question est positive, tu devrais avoir une diode qui clignote de temps en temps à la recherche d'un réseau, suivi d'un temps d'extinction totale car réseau non trouvé.

Apolinaire

senvedgi
 Posté le 21/06/2007 à 08:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,

Oui j'ai mon réseau qui émet:sur l'écran de la tv(free) on note wifi activé.
Avant que j'ai un réseau et quand on introduisait la carte les diodes s'allumaient ou clignotaient.On pouvait aussi voir les réseaux du quartier.Quand j'ai été voir un pro réseau parce que le système s'était désactivé les diodes s'allumaient avant dès le branchement de la carte sans être encore connecté à son réseau.Actuellement il manque un volet dans les propriétés(?) car la carte est "désactivée".
Ce qui me trouble c'est ces deux diodes éteintes:carte grillée?Comment le prouver autrement que par ces deux diodes?

Il existe des appareils qui se branchent sur un réseau Wifi(le votre..)qui cherchent et trouvent des radios sur le web SANS
utiliser votre ordinateur,l'ordinateur est éteint.
J'ai trouvé chez Teratec,Orange,Sagem,Asus,Scott,Logitech,mais c'est cher.
Dans ma ville la FM est pauvre et des stations connues ne sont pas représentées:ainsi je pourrais écouter de nombreuses et nouvelles stations.

Merci pour ta réponse et vos réponses.



Modifié par senvedgi le 21/06/2007 08:08
apolinaire
 Posté le 21/06/2007 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Pour moi c'est clair, si la carte est désactivée, elle ne peut pas fonctionner !
Essaie de faire Démarrer / Panneau de configuration / Connexions réseau. Tu devrais trouver une connexion avec un nom comme "Réseau local" ou parfois "Réseau local (2)" s'il y a déjà une autre connexion sur le PC.
Vérifie que cette connexion est activée. Pour cela, sélectionne-là, clé droite de la souris et choisir "Activer". Si dans le menu contextuel tu vois "Désactiver", c'est que la connexion est déjà activée...

Apolinaire

senvedgi
 Posté le 21/06/2007 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut!
Je corrige:elle ne s'allume pas donc elle n'apparaît pas dans connexions réseaux.Seule la connexon filaire que j'utilise ici est répertoriée.
J'ai été voir dans outils d'administration,le système est en attente d'une carte pour se connecter automatiquement.
La carte me semble morte(pourquoi?comment...).La seule solution c'est de trouver un slot ami pour l'y enfoncer et voir si les diodes fonctionnent en l'abscence de tout réseau et installation de pilotes,juste voir voir.

Appel général,appel général:je cherche un ordinateur porteur de slot pour carte pcmia et tester électriquement ma carte.
J'habite à Tours.Laisser un message ici.Merci à tous.

pascal5960
 Posté le 21/06/2007 à 12:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour : tu devrais essayer de réinstaller ta carte wifi...(as tu le CD d'installation ?)

Ou si tu es sous XP fais une restauration système à une date à laquelle ta carte fonctionnait.

senvedgi
 Posté le 21/06/2007 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour,salut,hello,

Comme aurait dit mon grand'père:"Ah N. de D.!"

Tu as eu la bonne idée!
Il suffisait d'y penser!
Recharger le pilote
Youpi!
La diode link fonctionne.A l'extinction l'autre soir le programme Windows est parti(où?),le pilote aussi(où?).Me revoila revenu comme il y qq jours,il faut réinstaller le prg W de gestion du Wifi(ce que m'avait fait le pro du coin) et la diode power devrait s'allumer à son tour.

Problème résolu.Grâce à qui?Vous tous.Mille mercis.

apolinaire
 Posté le 21/06/2007 à 23:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Bravo à Pascal5960. Ce sont souvent les idées de base qui sont les meilleures !

Apolinaire

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
169,99 €Tablette Lenovo TAB M10 Plus X606 (FullHD, 8 coeurs, 4 Go RAM, 64 Go stockage, Android 9) à 169,99 €
Valable jusqu'au 21 Juin

Amazon fait une promotion sur la tablette Lenovo M10 Plus qui passe à 169,99 € livrée gratuitement alors qu'on la trouve ailleurs autour de 210 €. Cette tablette possède un écran FullHD de 10,3 pouces IPS (1920x1200), un processeur octo-core MediaTek Helio P22T, 4 Go de mémoire vive, ainsi que 64 Go de stockage interne extensible par MicroSD. La tablette dispose d'une grande batterie de 7 000 mAh et d'un port USB-C, du Bluetooth 5.0 et du WiFi AC. Le tout tourne sous Android 9.0.


> Voir l'offre
99,99 €Disque dur Seagate NAS Iron Wolf 4 To à 99,99 €
Valable jusqu'au 20 Juin

Cdiscount propose le disque dur Seagate IronWolf 4 To à 99,99 €. Ce disque dur 3.5 pouces SATA III est adapté aux NAS et ordinateurs qui fonctionnent 24h/24. On le trouve ailleurs autour de 130 €. 


> Voir l'offre
8 €Carte Cdiscount à Volonté 1 an (CDAV) à 8 €
Valable jusqu'au 21 Juin

Cdiscount propose actuellement sa carte Cdiscount à Volonté à 8 € seulement au lieu de 29 €. Avec cette carte, vous bénéficiez pendant 1 an de la livraison gratuite en point relais dès 10 € d'achats et à domicile dès 25 € d'achats. Vous avez également accès à plus de 200 titres de presse en ligne en illimité. Vous bénéficiez également de temps en temps des offres et des codes promotionnels exclusifs. Notez que vous pouvez partager gratuitement vos privilèges avec 2 de vos proches.


> Voir l'offre

Sujets relatifs
carte pcmia wifi netgear
Problème wifi ou carte réseau
carte wifi Rtl 8188EE
problème de carte wifi
Perte carte wifi Atheros
Problème avec ma carte wifi (?)
Carté réseau wifi
Pb carte wifi? Signal diminué de moitié.
Problème carte wifi et réseau
carte wifi non fonctionnel (acer extensa )
Plus de sujets relatifs à carte wifi pcmia morte?
 > Tous les forums > Forum Internet et Réseaux