> Tous les forums > Forum Les mains dans le cambouis
 Carte Wifi un peu morte mais pas trop ?
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Ronhua
  Posté le 21/10/2014 @ 09:29 
Aller en bas de la page 
Petit astucien

Normal 0 21 false false false FR X-NONE X-NONE MicrosoftInternetExplorer4

/* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-qformat:yes; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-fareast-font-family:"Times New Roman"; mso-fareast-theme-font:minor-fareast; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin;}

Bonjour

sur un PC portable Packard Bell Easy Note TJ65-CM-081 la réception Wifi s’est doucement dégradée,

sur un même réseau, domestique, il accroche de plus en plus mal,

il faut au démarrage mettre le pc près de la box pour connecter et ensuite on peut s’en éloigner mais pas trop, une pièce mais pas dans tout l’appart comme avant,

le réseau est bon, tous les autres appareils le reçoivent bien, signal fort,

auparavant ce portable le recevait très bien aussi,

le problème est identique sur d’autres réseaux (pareil chez des copains, il reçoit mal, il faut pas trop s’éloigner et il décroche)

le pc ne semble pas être infecté, il pédale normalement, rien d’anormal, malwarebyte, adwcleaner, ccleaner, tout passe bien

gestionnaire de périphériques : ok

carte : Wifi Link 5100 MMW, model 512 AN

pilote Intel 5100 AGN version 12.4.1.11 (version à jour)

“périphérique fonctionne normalement”

la question est :

une carte wifi peut elle être un peu naze mais pas morte ?

en acheter une autre, une neuve serait ce la solution ?

merci si vous avez un avis

Publicité
DLUC
 Posté le 21/10/2014 à 09:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

La carte se change mais il y a aussi une antenne c'est peut être elle qui débloque.

je ne crois pas qu'une carte WiFi se dégrade elle marche ou pas.

A+

Ronhua
 Posté le 21/10/2014 à 09:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci Luc

c'est bien ce que je pensais : 0 ou 1

mais où est l'antenne sur un portable ?

ZenJP
 Posté le 21/10/2014 à 10:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

A tout hasard (j'y crois pas trop, mais tu n'as rien à perdre), désactive et réactive ta carte wifi, puis installe les derniers pilotes ...

nestor34
 Posté le 21/10/2014 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ronhua a écrit :
mais où est l'antenne sur un portable ?

bonjour,

2 petits fils qui se clipsent sur les flèches.

Ronhua
 Posté le 21/10/2014 à 12:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci

mais j'ai vérifié, les deux fils, le noir et le blanc sont bien enfichés,

et active-désactive de la carte et pilote : idem

marcoline
 Posté le 21/10/2014 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour TLM .

Pour Ronhua , sur un portable l'antenne se situe derrière l'écran . Pour y accéder il faut enlever la plasturgie !

Dans un premier temps , vérifier les connecteurs de la nappe ( côté PC et côté écran ).

A +

Ronhua
 Posté le 25/10/2014 à 07:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

tout est ok mais rien n'y fait, étrange,

merci

DLUC
 Posté le 25/10/2014 à 23:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Si tout est bon essai une autre carte wifi.

A+

Publicité
Ronhua
 Posté le 26/10/2014 à 06:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci,

c'est justement pourquoi je postais ici,

pour être certain que de changer de carte résoudrait le problème, je n'ai pas de seconde carte pour essayer,

et par principe je ne veux pas consommer "juste pour voir" ...

reivillo
 Posté le 26/10/2014 à 07:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour Ronhua.

Tu peux aussi, Dés-Enficher la Carte WIFI, et donner un coup de Bombe aérosol nettoyant pour contact électronique.
On en trouve un peu partout.
Pulvérise sur la Carte WIFI des 2 côtés, ainsi que sur son Slot support de la Carte-Mère.
Attendre que le produit migre bien( ça sèche très vite... )

Reivillo.



Modifié par reivillo le 28/10/2014 20:56
nestor34
 Posté le 26/10/2014 à 10:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ronhua a écrit :

par principe je ne veux pas consommer "juste pour voir" ...

bonjour,

si tu connais une méthode permettant de définir exactement les pannes à distance , je suis preneur.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Carte PCMIA wifi detecté mais non installable
installation carte wifi
carte graphique pas trop gourmande
Carte graphique morte ou écran?
1 ou 2 fils sur carte Wifi?
Ventilo carte graphique geforce 9500gs trop bruyant
Carte Wifi interne
Cartes ethernet et wifi vues, mais pas de connection à internet
carte wifi
GPU carte mère déselectionné mais chauffe quand meme
Plus de sujets relatifs à Carte Wifi un peu morte mais pas trop ?
 > Tous les forums > Forum Les mains dans le cambouis