> Tous les forums > Forum Sécurité
 centre de securité windows et kasperskySujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
kalait
  Posté le 19/08/2010 @ 18:39 
Aller en bas de la page 
Petit astucien

Bonjour à tous

Ce matin à l'ouverture de mon pc , j'ai recu un avertissement du centre de securité windows avec une croix rouge dans le bouclier me disant que mon anti virus est périmé , donc non détecté .

Je n'arrive pas à l'activer

J'ai Kaspersky internet 2010 et celui ci est à jour .

Mon pc également est à jour

J'ai donc désinstallé mon anti virus , passé C Cleaner à fond , redémarré et toujours cet avertissement .

Autre chose , c'est que mon épouse avec son portable en wifi dans la pièce à côté a le même problème ( est ce du au hasard ?)

Je compte sur votre savoir et vous en remercie à l'avance

salutations

Publicité
DEGANO
 Posté le 19/08/2010 à 18:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

oui, il y a une remonté depuis ce matin pour ce problème.

Kaspersky fonctionne correctement. Le problème est en cours de résolution. Ne tiens pas compte du message du centre de sécurité. Si l'interface de Kaspersky est vert=tout est ok.

Edit : vire Windows Defender, un outil similaire est présent dans kaspersky. L'utilisation de Windows défender est superflu.



Modifié par DEGANO le 19/08/2010 18:59
doubleton
 Posté le 19/08/2010 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Effectivement j'ai eu le même problème ce matin..

https://forum.pcastuces.com/kaspersky_2011-f25s56128.htm

DEGANO
 Posté le 19/08/2010 à 19:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Question quand même pour kalait.

Quel sont les versions installé sur les postes ( mettre la souris sur le K rouge à côté de l'heure et prendre la version sous la forme 9.0.X.XXX qui apparait dans l'info-bulle).

kalait
 Posté le 19/08/2010 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir à tous

et merci pour vos réponses .

je me sens soulager .....

Pour répondre à DEGANO >> versions : 9.0.0 736

Donc patience ..c'est bien cela ?

Bonne soirée

DEGANO
 Posté le 19/08/2010 à 20:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Vi patience

outretombe
 Posté le 19/08/2010 à 20:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir

Degano tu as le lien de téléchargement de la version 9.0.0.736

c'est bon j'ai trouver

Merci



Modifié par outretombe le 19/08/2010 21:15
Havok
 Posté le 19/08/2010 à 21:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonsoir,

Amusant, encore une problème en plus pour KIS.

Perso, j'ai désactivé ce centre de WIndows.

Mais c'est quant même amusant.

nanotek
 Posté le 20/08/2010 à 10:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous,

Bonjour Havok, DEGANO

Je suis sous XP Home SP3 et KIS 2010 (9.0.0.736). Je n'ai pas eu ce problème sur mon pc.

Depuis toujours les "Mises à jour automatiques" sont désactivées chez moi (par moi...)

Wait and see. Je suis attentivement vos discussions.

Publicité
DEGANO
 Posté le 20/08/2010 à 10:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello,

@nanotek, ça ne touche pas tout le monde.

kalait
 Posté le 20/08/2010 à 10:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous

Suite à un message que j'ai envoyé à Kaspersky , voici la réponse ..

malheureusement cette procédure ne fonctionne pas et je leur ai envoyé un noveau message

j'attend leur réponse.

Salutations

Bonjour M - A / G,

Il ne s'agit dans votre cas pas d'un défaut de protection, rassurez vous, cela n'empêche pas, en effet votre Anti Virus de fonctionner et de protéger pleinement.

Il s'agit d'une erreur dans le statut du centre de sécurité Windows suite à mise à jour de celui ci.

Pour régler cela, nous vous invitons à suivre les recommandations de ce lien :

http://support.kaspersky.com/fr/faq/?qid=208280608
Vous ne devriez plus avoir de notifications.

==> faites nous part du résultat.



Modifié par kalait le 20/08/2010 10:52
Havok
 Posté le 20/08/2010 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Perso, je le fais d'office depuis le début de Windows 7.

Mais il est claire que la solution miracle de kis à un problème est changé de programme, ou n'utilisé plus ce programme, ou ce n'est pas grave, et encore faite cette manipulation qui désactivera telle ou telle notificateur (dans kis ou ailleur).

C'est quasi les seul solution qu'ils donnent.

DEGANO
 Posté le 20/08/2010 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Hello,

à toi de voir si tu veux désactiver ou non le centre de sécurité. Dis-toi une chose, centre de sécurité ou non, tant que l'interface de KIS est verte, tout baigne.

eliot3
 Posté le 20/08/2010 à 12:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Enormément de remontées depuis hier ou ce matin, perso j'ai désactivé le centre de Sécurité

https://forum.pcastuces.com/antivirus_et_securite_windows-f28s20604.htm?page=1&#3905451

https://forum.pcastuces.com/activation_anti_virus-f3s5755.htm

Havok
 Posté le 20/08/2010 à 13:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

DEGANO a écrit :

Hello,

à toi de voir si tu veux désactiver ou non le centre de sécurité. Dis-toi une chose, centre de sécurité ou non, tant que l'interface de KIS est verte, tout baigne.

Bonjour,

Je ne suis plus aussi optimiste que toi, car si il peut bloquer en rouge alors qu'il n'y a plus d'infections, que les fichiers sont détruit, ou que encore mieux que le support en question n'est plus branché.......

Pourquoi ne pourrait il pas resté bloqué vert ???????????????

DEGANO
 Posté le 20/08/2010 à 13:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Havok, le problème d'interface n'est plus. Il n'y a plus de remonté ici ou ailleurs pour ce problème.

Le problème est chez toi et je ne changerais pas de position pour toi.

doubleton
 Posté le 20/08/2010 à 13:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

On peut aussi passer à Kis 2011,ce qui résoud le problème(ce que j'ai fait)..

...Mais c'est une autre histoire..

Publicité
Anonyme
 Posté le 20/08/2010 à 13:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Bonjour TLM,

Bon je viens de me connecter et j'ai également cette alerte

Je ne veut pas passer à la 2011

Si le problème n'est pas résolue rapidement par Kasper et bien je crois que le restant de ma lisence vas rejoindre pure.

Bonne journée.

Minahouet
 Posté le 20/08/2010 à 15:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à tous,

J'ai ausi le même problème( KIS 9.0.0.736), le centre de sécurité me dit que je Windows n'a pas touvé de logiciel AV sur mon ordi (je suis sous seven home) et en plus il me propose de télécharger un log AV. Je suis ce sujet avec attention. Kenavo

eliot3
 Posté le 20/08/2010 à 15:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

TLM,

DEGANO a proposé une solution provisoire et moi meme je l'ai fait.

En attendant une MAJ de KAV ou KIS, désactiver votre centre de sécurité Windows

Havok
 Posté le 20/08/2010 à 15:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

DEGANO a écrit :

Havok, le problème d'interface n'est plus. Il n'y a plus de remonté ici ou ailleurs pour ce problème.

Le problème est chez toi et je ne changerais pas de position pour toi.

Bonjour,

Je ne te demande pas de changer de position, je dis simplement que pour moi se contenter de l'apparence et de la couleur qu'un skyn peut avoir, n'est pas la panacée pour dire que KIS fonctionne convenablement ou non.

Pour moi se contenter de dire " KIS est vert c'est ok " c'est un peut légé et ce surtout quant on voit les problème que KIS à eu

DEGANO a écrit :

Havok, le problème d'interface n'est plus. Il n'y a plus de remonté ici ou ailleurs pour ce problème.

Le problème est chez toi et je ne changerais pas de position pour toi.

Je ne dis pas non plus que j'ai ce problème actuellement, mais si tu remontes dans le forum tu trouveras la dernière fois que j'ai eu ce problème sur l'un de mes pc.

Problème qui est du avec le problème que kis 2011 à eu avec sa propre capacité à gérer ce qui tourne autour de son propre rapport.

Voici les deux dernières fois sur le Forum Fr que j'ai facilement trouvé où des gens on eu ce problème pour des raisons diverses.

http://forum.kaspersky.com/index.php?showtopic=179002&hl=rouge

http://forum.kaspersky.com/index.php?showtopic=180099&hl=menacée

http://forum.kaspersky.com/index.php?showtopic=180047&hl=menacée

http://forum.kaspersky.com/index.php?showtopic=179768&hl=menacée

http://forum.kaspersky.com/index.php?showtopic=175494&hl=menacée

........

.....

Je me suis contenté tu vois de survolé le forum fr de Kaspersky, et ce problème ne date pas d'il y a longtemps encore.

En théorie oui le patch a devait le résoudre, mais cela n'a pas été le cas, du moins pas pour tous.

Sur ces postes il ne mentionnent pas le feu rouge, mais il l'est vu leurs problèmes.

C'est pour cela que j'ai fait cette remarque et nullement pour autre chose.

Je ne te méttait pas en cause, perso.

Je me contentais de dire que vu les problèmes de KIS actuellement, s'arrêter à la couleur, n'est pas pour moi une référence.

PatdAngers
 Posté le 20/08/2010 à 16:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Quel manque de chance !!! un gros problême de sécurité , juste pendant les vacances Présidentielles ...!!

DEGANO
 Posté le 20/08/2010 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Havok a écrit :
DEGANO a écrit :

Havok, le problème d'interface n'est plus. Il n'y a plus de remonté ici ou ailleurs pour ce problème.

Le problème est chez toi et je ne changerais pas de position pour toi.

Bonjour,

Je ne te demande pas de changer de position, je dis simplement que pour moi se contenter de l'apparence et de la couleur qu'un skyn peut avoir, n'est pas la panacée pour dire que KIS fonctionne convenablement ou non.

Pour moi se contenter de dire " KIS est vert c'est ok " c'est un peut légé et ce surtout quant on voit les problème que KIS à eu

DEGANO a écrit :

Havok, le problème d'interface n'est plus. Il n'y a plus de remonté ici ou ailleurs pour ce problème.

Le problème est chez toi et je ne changerais pas de position pour toi.

Je ne dis pas non plus que j'ai ce problème actuellement, mais si tu remontes dans le forum tu trouveras la dernière fois que j'ai eu ce problème sur l'un de mes pc.

Problème qui est du avec le problème que kis 2011 à eu avec sa propre capacité à gérer ce qui tourne autour de son propre rapport.

Voici les deux dernières fois sur le Forum Fr que j'ai facilement trouvé où des gens on eu ce problème pour des raisons diverses.

http://forum.kaspersky.com/index.php?showtopic=179002&hl=rouge

http://forum.kaspersky.com/index.php?showtopic=180099&hl=menacée

http://forum.kaspersky.com/index.php?showtopic=180047&hl=menacée

http://forum.kaspersky.com/index.php?showtopic=179768&hl=menacée

http://forum.kaspersky.com/index.php?showtopic=175494&hl=menacée

........

.....

Je me suis contenté tu vois de survolé le forum fr de Kaspersky, et ce problème ne date pas d'il y a longtemps encore.

En théorie oui le patch a devait le résoudre, mais cela n'a pas été le cas, du moins pas pour tous.

Sur ces postes il ne mentionnent pas le feu rouge, mais il l'est vu leurs problèmes.

C'est pour cela que j'ai fait cette remarque et nullement pour autre chose.

Je ne te méttait pas en cause, perso.

Je me contentais de dire que vu les problèmes de KIS actuellement, s'arrêter à la couleur, n'est pas pour moi une référence.

Si on fait le point, ton problème d'interface ne tiens pas la route Havok avec les sujets que tu me propose.

Il y en a 2 avec la 232, corrigé en passant à la dernière mouture, une non précisé, une ou c'est une 2010 (mais tu le sais qu'elle n'a pas ce fameux bug) et celle avec la 1.400 se corrige d'elle même également (installé sur du seven).

La version 1.400 met du temps à se rafraichir mais, je ne jette pas complètement la pierre à Kaspersky mais à seven sur ce coup. J'ai plusieurs logiciels ayant des problèmes de rafraichissement depuis que j'ai seven, Kaspersky ou non d'installé.

Havok
 Posté le 20/08/2010 à 18:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Désolé, ma la dernière fois où j'ai eu ce problème j'étais sous seven integral avec la version 400.

Et là, j'ai du réinstaller KIS car même la méthode que j'avais applqué sur l'ancienne version ne fonctionnait plus.

Et je pense qu'un peu plus de d'un weekend pour que la latence disparaisse c'est pas mal.

DEGANO
 Posté le 20/08/2010 à 18:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

As-tu eu l'occasion d'essayer sur un autre windows cette version 2011 ?

On retombe encore sur du seven avec ton exemple.



Modifié par DEGANO le 20/08/2010 18:21
Anonyme
 Posté le 20/08/2010 à 18:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
eliot3 a écrit :

TLM,

DEGANO a proposé une solution provisoire et moi meme je l'ai fait.

En attendant une MAJ de KAV ou KIS, désactiver votre centre de sécurité Windows

Bonsoir TLM,

Problème toujours présent quand à désactiver le centre de sécurité c'est NON.

Je n'ai déjà qu'une confiance limité dans Kaspersky (la preuve, un nouveau Bug provoqué par lui) Alors si en plus on dois désactivé le peu de contrôle de sécurité qui reste

D'accord Kaspersky est vert.......Mais quel preuve avons nous qu'il est plainement fonctionnel

Pas le temps ce soir (peut ètre pas non plus pendant le week end, mais dès que possible je le dégage..........

En attendant je met la machine concerné en sommeil...........

Bonne soirée.

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Activer le service Centre de sécurité Windows impossible code erreur 1058
Centre de sécurité Windows.
Problème centre de securité windows est internet
Centre de sécurité Windows désactivé
centre de Sécurité windows activation impossible
Centre de securité windows désactivé
centre de securité windows 7
bouclier du centre de securité windows
Pb centre de securité windows Urgent + spam
prb explorateur windows et centre de sécurité
Plus de sujets relatifs à centre de securité windows et kaspersky
 > Tous les forums > Forum Sécurité