> Tous les forums > Forum Internet et Réseaux
 chrome ne fonctionne pas depuis hier !Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
revilo56
  Posté le 12/07/2014 @ 18:59 
Aller en bas de la page 
Astucien

Bonjour, depuis hier googgle chrome ne fonctionne plus alors que firefox et safari fonctionnent impec!

il y a un bug chez ce navigateur? le drive fonctionne très bien avec firefox !



Modifié par revilo56 le 12/07/2014 19:01
Publicité
Pat6868
 Posté le 12/07/2014 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour revilo56,

chez moi il fonctionne impec!

Tu as deja essayé de redémarrer ton PC?

sinon réinstalle Google Chrome.

Pour réinstaller Google Chrome Clique sur « Démarrer -> Panneau de configuration -> Ajout / Suppression de programmes ». Recherche « Google Chrome » clique sur Désinstaller et suivre le processus de désinstallation ensuite redémarre

tu peux aussi supprimer les extensions

  1. Lance Google Chrome.
  2. Tapez dans la barre d’adresse chrome ://extensions
  3. Cliquez sur Désinstaller, ou cliquez sur Désactiver si tu veux les reprendre dans le futur.
  4. Redémare



Modifié par Pat6868 le 12/07/2014 20:18
elle
 Posté le 12/07/2014 à 19:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grande Maîtresse astucienne

Tu veux dire quoi par "ne fonctionne plus" ?

revilo56
 Posté le 12/07/2014 à 21:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour elle, je veux dire que les liens sont innopérants! comme ici :

j'ai toujours utilisé en même temps firefox, chrome et safari ( plus commode que les onglets à ! j'ai 4 Go de Ram !



Modifié par revilo56 le 12/07/2014 21:12
Pat6868
 Posté le 12/07/2014 à 21:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

tu as quelle version?

L'actuelle : Version 35.0.1916.153 m

revilo56
 Posté le 13/07/2014 à 02:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

oui j'ai cette version : 35.0.1916.153 ! il n'y a pas de "m" à la fin !

Pat6868
 Posté le 13/07/2014 à 10:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

oui j'ai cette version : 35.0.1916.153 ! il n'y a pas de "m" à la fin !

Le "m" je sais pas ce que ca veux dire.

Tu as deja essayé de réinstaller comme je te le proposais plus haut?

revilo56
 Posté le 13/07/2014 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bopnjour oui je l'ai désinstallé et réinstallé depuis firefox ! mais là je te répond toujours depuis firefox! et chrome ne répond toujours pas ! je vais redémarrer on sait jamais ...



Modifié par revilo56 le 13/07/2014 11:27
revilo56
 Posté le 13/07/2014 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

je viens de redémarrer et chrome a un drôle d'aspect sur le bureau :

Sainthelens
 Posté le 13/07/2014 à 11:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour,

Apparemment, la dernière Maj (version 35.0.1916.153m) soulève beaucoup de problèmes.(voir sur internet)

Pat6868
 Posté le 13/07/2014 à 11:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Certains antivirus ou pare-feu peuvent bloquer Google Chrome.

Sainthelens
 Posté le 13/07/2014 à 12:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
Pat6868 a écrit :

Bonjour,

Certains antivirus ou pare-feu peuvent bloquer Google Chrome.

Bonjour, tu as tout à fait raison.

Mais, dans ce cas, compte tenu du nombre de plaignants, cela pourrait aussi venir de la MaJ.

Pat6868
 Posté le 13/07/2014 à 12:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Mais, dans ce cas, compte tenu du nombre de plaignants, cela pourrait aussi venir de la MaJ.

J'y crois pas, la plus part du temps c'est soit un antivirus qui bloque soit un malware

Ma configuration est la suivante :

win 8.1 et avast internet security version payante et Adfender (antipub). et je n'ai aucun problème avec cette version de chrome...

Il faut que tu trouves ce qui s'est passé juste avant que ça ne fonctionne plus.

Tu as encore une solution c'est d'essayer de restaurer avant cette date



Modifié par Pat6868 le 13/07/2014 12:23
revilo56
 Posté le 13/07/2014 à 12:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

les liens de téléchargement de chrome sur PCA ne sont pas à jour en plus!

Pat6868
 Posté le 13/07/2014 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

le lien de téléchargement --->ICI

revilo56
 Posté le 13/07/2014 à 12:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Merci Pat6868, c'est un chrome en français que tu me proposes?

Pat6868
 Posté le 13/07/2014 à 13:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

heu...j'ai pas testé mais il me semble que oui

revilo56
 Posté le 13/07/2014 à 14:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

je viens de l'installer, mais ça fait pareil et pas d'accès à Chrome :

Pat6868
 Posté le 13/07/2014 à 14:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

si tu fais un clic droit sur l'icone chrome et propiété, tu peux m'indiquer le chemin? en copie d'écran

chez moi : "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe



Modifié par Pat6868 le 13/07/2014 14:17
revilo56
 Posté le 13/07/2014 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

chez moi ça donne ça : "C:\Program Files (x86)\Google\Chrome\Application\chrome.exe"

mais toujours pas de connexion à Chrome : j'ai intallé le navigateur Opera qui fonctionne très bien ! donc je crois que je vais délaisser Chrome !

Pat6868
 Posté le 13/07/2014 à 14:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

C'est pas logique tout ca !

Après la désinstallation, as tu redémarré ton ordinateur? IMPORTANT

Avant de réinstaller chrome, passe un nettoyage des fichiers temporaires avec TFC ainsi que CCleaner, mais sans nettoyer le registre.

Après réinstalle chrome, ca doit marcher !

revilo56
 Posté le 13/07/2014 à 19:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

oui j'ai redémarré et nettoyé avec CCleaner mais il faut que je réinstalle chrome à présent !

car actuellement , j'ai ça : pas en français en plus ! tools au lieu de paramètres, ça déroute!



Modifié par revilo56 le 13/07/2014 19:46
Pat6868
 Posté le 13/07/2014 à 19:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

C'est bon signe, tu as bien effacé toutes tes préférences de chrome, continue comme ca.

revilo56
 Posté le 13/07/2014 à 20:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

d'accord, mais comment expliques-tu que Opera se soit installé sans problème tout comme firefox , là je ne comprend pas ! et mes favoris de chrome ils sont passés où donc ?depuis 5 ans que j'avais Chrome!

...



Modifié par revilo56 le 13/07/2014 20:47
Pat6868
 Posté le 13/07/2014 à 20:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

opéra et firefox n'ont pas le même moteur, chaque navigateur a ses particularités.

Pour tes favoris, ton chrome ne fonctionnait plus, donc pas moyen de sauvegarder tes favoris sauf si tu les avais déjà sauvegardé un jour au format html.

par contre, si tu as un compte google tes favoris sont sauvegardé dans les données de ton compte.

Tu en es ou ?



Modifié par Pat6868 le 13/07/2014 21:26
beorcs
 Posté le 13/07/2014 à 23:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

revilo56 a écrit :

et mes favoris de chrome ils sont passés où donc ?depuis 5 ans que j'avais Chrome!

Bonsoir,

Tes favoris, tu ne les avait pas sauvegardé, .... en les exportant dans un dossier de sauvegarde dédié pour ça ? .

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Bol en verre Pyrex 2 l avec son couvercle à 5,99 €
5,99 € 17 € -65% @Amazon
Lot de 6 culottes Femme Dim Les Pockets Ecodim à 8,10 €
8,10 € 17,99 € -55% @Amazon
Processeur AMD Ryzen 7 5800X à 234,58 € livré
234,58 € 300 € -22% @Amazon Allemagne
Commode 3 tiroirs CUBA style rétro vintage (L80xP40xH80) à 69,99 €
69,99 € 169,99 € -59% @Cdiscount
Jean femme Only Onlroyal High Waist Skinny à 10,59 €
10,59 € 30 € -65% @Amazon
Tablette Graphique Wacom Intuos S sans fil bluetooth à 75,07 €
75,07 € 89,99 € -17% @Amazon
Batterie externe OUKITEL P2001 Ultimate 2000Wh, 2000W, LifePOE4 à 1300 €
1300 € 2199 € -41% @Geekbuying
Four micro-ondes BLACK+DECKER BXMZ701E (700W, 20 L, grill) à 69,90 €
69,90 € 89,90 € -22% @Amazon
PC Portable 15,6 pouces Lenovo Gaming 3 (Ryen 5, 8 Go, SSD 512 Go, GTX 1650 4 Go) à 499,99 €
499,99 € 650 € -23% @Cdiscount
Enceinte sans fil bluetooth rechargeable JBL Flip 6 à 104,05 € livrée
104,05 € 120 € -13% @Amazon Espagne

Sujets relatifs
Java ne fonctionne plus sur chrome
google Chrome qui ne fonctionne pas
Google chrome ne fonctionne pas!
Pas de messagerie chez Free depuis hier soir.
Téléchargement YouTube impossible depuis hier :-(
impossible de démarrer incredimail depuis hier
Google chrome ne fonctionne plus, pourquoi ?
Depuis hier plus de connection avec la LB ??
Google chrome ne fonctionne pas
connexion impossible depuis hier
Plus de sujets relatifs à chrome ne fonctionne pas depuis hier !
 > Tous les forums > Forum Internet et Réseaux