> Tous les forums > Forum Internet et Réseaux
 Chromecast bien configurée mais introuvableSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Aurélie.2707
  Posté le 15/03/2019 @ 13:48 
Aller en bas de la page 
Petite astucienne

Bonjour,

je vous sollicite car j'ai un problème, a priori de configuration de réseau, et je n'y connais rien

J'ai une box Sfr et des prise CPL ITWorks (500 Mbps) qui me permettent d'étendre ma couverture Wifi. Comme ma maison est ancienne et a des murs très épais, le Wifi ne passait pas partout, c'est pourquoi, on a ajouté les prises ITWorks qui fonctionnent très bien.

J'avais une télé près de la box sur laquelle j'avais installé une chromecast et le tout fonctionnait très bien.

Je souhaiterais changer de pièce à cette télé, avec sa chromecast, pour la mettre dans une pièce qui est couverte par le réseau ITWorks et non plus directement par le réseau Wifi de la box Sfr.

Mais ça ne fonctionne pas

J'ai réinitialisé la chromecast. Tout semble se déroulé correctement au début (la télé affiche le réseau ITWorks et l'appli Google Home de mon tel trouve la chromecast). Puis j'ai le message suivant : "votre chromescast a bien été configuré mais est introuvable. Assurez-vous que votre appareil mobile et votre chromecast sont connectés au même réseau Wi-fi. Désactivez l'isolation du point d'accès..."

Je pense que les 2 sont bien sur le même réseau Wifi. Par contre, je ne sais pas comment désactiver l'isolation du point d'accès ! (ni ce que ça veut dire... ;-) )

Est-ce que qqun pourrait svp m'expliquer comment faire ?

Merci beaucoup

Publicité
capitainekirk
 Posté le 15/03/2019 à 16:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut,

que veux tu caster ? si ta chomecast est parametrer sur le cpl

sur ton pc par exemple il faut qu il soit connecté au reseau du cpl (wifi 2.4 ghz)

idem si telephone



Modifié par capitainekirk le 15/03/2019 16:42
Aurélie.2707
 Posté le 15/03/2019 à 17:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Salut !

merci pour ta réponse.

Je souhaiterais caster ma tablette, mon tel ou mon ordi portable sur cette télé avec le réseau ITWorks (venant de la CPL).

Mon ordi portable fonctionne bien sur le réseau CPL en Wifi, mon tel et ma tablette aussi. Ils font bien le changement de réseau (de Sfr au réseau CPL ITWorks). Quand j'essaie de paramétrer la chromecast, je peux bien choisir le réseau CPL ITWorks.

J'ai par ailleurs retesté en remettant la télé dans l'autre pièce avec le réseau SFR et je pouvais bien caster le téléphone (qui me sert à paramétrer google home) sur la télé mais avec le réseau SFR (que je ne capte pas dans la pièce où je souhaiterais mettre la télé).

Il semble que mon tel et la chromecast se connectent bien au même réseau de la CPL. Mais apparemment, ça bloque à la dernière étape...

Comme on me parlait de désactiver l'isolation du point d'accès, je pensais que c'était plus un problème de paramétrage du réseau de la CPL (qui devait différer du paramétrage du réseau Sfr), mais je ne sais pas du tout comment on paramètre un réseau CPL...

J'espère que mon problème est plus clair.

Aurais-tu une idée pour que ça fonctionne ?

Merci

capitainekirk
 Posté le 15/03/2019 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

jette un oeil ici ...

mais je n ai pas vu ce reglage sur un cpl

https://support.google.com/chromecast/answer/7300406?hl=fr

Aurélie.2707
 Posté le 15/03/2019 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je ne crois pas qu'ils donnent plus d'explications : "Pour résoudre ce problème, vous devez désactiver l'isolation du point d'accès sur votre routeur. Veuillez consulter la documentation de votre routeur pour savoir comment procéder."

Sais-tu comment je peux accéder aux paramètres de réglage de ma CPL ?

je me souviens l'avoir fait quand je l'ai mise en place, mais c'était il y a plusieurs années, et j'ai complètement oublié...

casa01
 Posté le 15/03/2019 à 18:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Aurélie.2707
 Posté le 15/03/2019 à 19:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

merci pour la notice

J'ai essayé de me connecter comme décrit

"Connectez-vous avec le mot de passe par défaut (Darty01) Entrez“http://itworkscpl.net”ou” http://192.168.1.1”dans la barre d'adresse d'un navigateur Web"

mais le 1er lien n'aboutit pas et le 2nd me revoie sur ma connexion Sfr, même en étant connecté sur le réseau Wifi de la CPL.

Est-ce que le paramétrage du réseau de la CPL peut passer par Sfr ?

Aurélie.2707
 Posté le 25/03/2019 à 20:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

salut

L'adresse IP de mes prises CPL ITWorks était 192.168.1.36 (adresse que j'ai retrouvée dans les postes connectés dans la configuration de ma box SFR).

J'ai juste modifié l'Isolement utilisateur (de on à off) dans Avancé et la configuration de ma chromecast fonctionne !

Merci à vous

Bonne soirée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Spartan ne serait pas IE12 mais bel et bien un nouveau navigateur!!!
Serveur introuvable récurrent mais connexion ok!
imposible d'affiché les pages web, mais bien conne
Adaptateur USB bien connecté mais impossible d'all
Un moteur de recherche qui reboise la planète mais est-il à la hauteur ?
Google Mini et Google Chromecast
Opéra ne veut pas, Edge veut bien ?
Wifi sur Tablette et Chromecast Audio
WD MyCloud introuvable.
Chrome est épinglé mais reste grisé, ne se met plus dans barre des tâches
Plus de sujets relatifs à Chromecast bien configurée mais introuvable
 > Tous les forums > Forum Internet et Réseaux