> Tous les forums > Forum Internet et Réseaux
 club internet creation de reseau wifiSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
zembla
  Posté le 03/03/2008 @ 20:28 
Aller en bas de la page 
Petit astucien

bonsoir à tous

çà fais toujours de pouvoir se faire aider

voici ma question :


j'ai acheté 1 cle netgear WG111G3 PARFAITEMENT RECONNU que j'ai installe SUR MON 1ER PC 'ip 192.168.2 ok installation parfaite


le problème c'est pour installation du réseau wi-fi entre 2 ordinateurs (pour le 2eme j'utilise ma cle que j'utilisais avant l'achat de la netgear : sagem fast 1400)

impossible de me connecter pour crée le reseau le MODEM est pourtant RECONNU 192.1.1 ok

j'ai installe les pilotes pour ma CLÉ WIFI reconnu aussi

manip
http://assistance.club-internet.fr/?pg=204&level=expert&type=technique#

de plus cette astuce ne m'indique pas comment installer 1 réseau (malgré sa pertinence)

ok aussi

est on obliger de connecter le modem en Ethernet pour le 2eme pc ( a savoir qu'il est reconnu par le modem ??)

192.168.1.1 test ok depuis le 2eme pc



2eme ordi (probleme)

voila les info suite à installation

cle wifi+ip 192.168.4 ok

ensuite connexion

1 ou plusieurs reseaux sans fil - je dois me connecter mais negatif pas de page internet
vitesse : 2 mo
signal: faible

je ne veux pas me connecter en ad hoc (m'évitant ainsi de faire fonctionner 2 ordi) je veux 1 reseau en infrastucture (possibilite de faire tourner 1 ordi sans allumer l'autre et vice versa)

certificat ANY non reconnu par windows

on ma meme dit qu'il fallait aller inscrire le numero de la cle wifi sur le routeur (192.168.1.1)
franchement je ne sais plus quoi faire

merci de votre reponse rapide et bonne soiree

Publicité
Sylvain_07
 Posté le 03/03/2008 à 21:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut,

je suis m'escuse, mais j'ai eu du mal à suivre :

j'ai l'impression que tu melange pas mal de chose ( clè wep, code WPA, adresse IP, adresse mac, connection réseau local, connection internet...)

avec quel matériel la conenction internet est t'elle réalisée? la CI BOX, un modem/routeur (marque et modèle)tu dis que le signal est faible : peu être le PC est trop éloigné du point d'accés wiffi ( de la box ou du routeur)

approche le PC a connecté en wiffi tant que possible de la box ou du wiffi afin d'avoir un signal élevé.

téélcharge ce petit soft et fait un test sur le PC qui pose problème; donne les résultat ici.

zembla
 Posté le 03/03/2008 à 21:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je viens de faire 1 manip

excecuter - cmd - ok - ping

sur cette info voila ce qu'il m'indique en fait :

http://www.hiboox.com/lang-fr/image.php?img=gdopmwlb.jpg

alors j'envoie mais je ne peux pas recevoir comment faire pour regler ce probleme merci



Modifié par zembla le 03/03/2008 21:23
Sylvain_07
 Posté le 03/03/2008 à 21:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ce test est clair, le PC n'est pas connecté au routeur

met le PC le plus prêt possible : l'idéal se serai qu'il soit à 1 mètre

-revérifie les paramètre du PC : paramétrage de la clé WEP ou du code WPA

- vérifie avec l'autre PC les paramètre wiffi : s'il est necessaire ou non que tu entre l'adresse mac dans le routeur pour qu'il accepte la connection, l'atat de la connection wiffi entre le PC qui pose problème et le routeur : souvent tu a des message qui t'intique le niveau d'association, s'il y a des erreur.

si tu nous donner la marque et le modèle de ton routeur pour que ce qui ont le m^me matériel t'aide à le configurer au mieux.

zembla
 Posté le 03/03/2008 à 22:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

encore 1 info

j'ai reussi a connecter mes 2 ordi

voici le 1er l'info bizarre:

excecuter-cmd ok

le 2eme ordinateur

http://www.hiboox.com/lang-fr/image.php?img=q693mwwd.jpg

http://www.hiboox.com/lang-fr/image.php?img=i570zqtz.jpg

et pour finir

http://www.hiboox.com/lang-fr/image.php?img=9q4fu568.jpg

relancer les 2 ordis sans problemes l'internet fonctionne aussi

pouvez vous me dire si tout est ok ??

ton idee est bonne Sylvain et merci encore

mon modem hitachi ah4222

http://www.hiboox.com/lang-fr/image.php?img=vdlpv307.jpg

franchement je marche sur du sable

merci et bonne soiree



Modifié par zembla le 04/03/2008 09:41
Sylvain_07
 Posté le 04/03/2008 à 19:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

mon idée est bonne; mais laquelle?

pour ce qui est des photo :

la 1ère aucun intêret

la seconde ça signifie que ça ne marche pas

la 3 ème OK ça marche

si la seconde et la 3 ème sont du même PC celà veu dire qu'il a réséussit a établir la connection entre le test de la 2 ème foto et celui de la 3ème.d'aprés ce que voit tu est connecté en wiffi avec le dongle sagem : je me conencte aussi avec celui-ci ou un similaire avec mon portable à mon routeur :

peu être mon astuce va te faire avancé : si je laisse la clé connecté aprés l'arrêt du PC et que je le redémare : la connection wiffi ne s'établit jamais : le wiffi se connecte et se redéconecte aussitôt, et ainsi de suite

par contre si je désactive la conection, que je la réactive ça marche et ça ne se déconnecte pas; ou si je connecte la clé qu'une fois le pC complétement démaré.

donc ce que je fait : je déconnect la clé une fois le PC arrêté et le branche qu'une fois le PC démarer et il se connecte au 1/4 de tours.

précision : mon PC en wiffi est un windows 2000 : peu être que sous xp ses mannipulation ne change rien.

tu en est ou? tout marche???

zembla
 Posté le 05/03/2008 à 13:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

voici mes infos 1er pc avec netgear

http://www.hiboox.com/lang-fr/image.php?img=g76upgzr.jpg

2e pc sagem

http://www.hiboox.com/lang-fr/image.php?img=jfjbxyvi.jpg

donc je peux considerer comme resolu

juste 2 infos

peut on pirater mon adresse ?

et mon msn bogue pas mal sur le 2e pc (version windows live 8°) que puis je faire ?

voila tout est ok

merci - apporte moi ton savoir et je mets resolu

Sylvain_07
 Posté le 05/03/2008 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

peut t'on pirater quelle adresse?

ton adresse mail ou pour msn??

ton adresse IP, ton adresse MAC?

je dirais que tout peu être piraté, c'est une question de compétence en informatique, et de volonté de malveilllance.

en ce qui concerne le fonctionement de MSN : je ne sait quoi te répondre : chez moi ça marche trés bien, sur les 2 PC, m^me si je ne l'utilise que trés rarement.

peu être selon les routeur il ya certain port à ouvrir :

désollé, sur ce sujet je n'ai pas grand chose à t'opporté.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
réseau 4 pc en wifi géré par club-internet box
reseau wifi et pas internet ?
Questions diverses : Internet/qualité réseau/WiFi
Internet via port réseau et WIFI (en alternance)
réseau filaire et internet wifi
Creation reseau wifi
Connexion wifi très lente avec club internet
Réseau WiFi - mac adress filtering et internet
creation reseau local en wifi ?
Partage internet en wifi sur reseau avec routeur
Plus de sujets relatifs à club internet creation de reseau wifi
 > Tous les forums > Forum Internet et Réseaux