> Tous les forums > Forum Les mains dans le cambouis
 CMOS checksum error
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
lglaude
  Posté le 14/08/2018 @ 17:50 
Aller en bas de la page 
Petit astucien

Bonjour, Sous W10 au démarrage, j'obtiens le message:

CMOS checksum error!
puis: F1 continue
et après F1: BootMGR is missing

puis "on tourne en rond" !!!

Désolé pour mon précédent message et merci pour votre aide

[Configuration automatique à compléter]
Windows 7
Autre 5.0



Modifié par lglaude le 14/08/2018 18:16
Publicité
Banzaiii
 Posté le 14/08/2018 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Slt

Avec une telle politesse et autant de détails sur ton problème, tu vas surement avoir des tonnes réponses ...

pétard77
 Posté le 14/08/2018 à 19:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir

Avant ou après la page du bios. ?

Une page au hasard avec ton moteur de recherche préféré : "Le problème est simple : le CMOS, contenant les données du BIOS, a été réinitialisé et l'ordinateur a ainsi remis les paramètres d'usine"

La page sur CCM https://www.commentcamarche.com/faq/1198-cmos-checksum-error-default-loaded mais il y en a plein d'autres.

Bonne recherche

boubou38
 Posté le 14/08/2018 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

c'est quoi comme machine

test la pile du bios elle doit faire au minimum 3volt ....ou change là ref en principe CR2032

une fois de nouveau dans le bios tu charges les paramètres par défaut 'parfois le touche F9 a cette fonction

touche F10 pour sortir en validant

a+

lglaude
 Posté le 15/08/2018 à 09:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour et merci à vous qui m'avez lu et répondu.
Informations complémentaires:
l'ordinateur est un acer, modèle ancien acheté avec W7. DD formaté puis installation de W10, qui a fonctionné plusieurs mois avant l'apparition du message d'erreur: CMOS checksum error; F1 continue puis Boot MGR is missing.
En 1 mois et demi c'est la troisième fois que cela se produit! Les 2 premières j'avais procédé à une ré installation de W10. Là j'ai abandonné et suis revenu sur mon PB sous W7.

Mais j'aimerais comprendre et éventuellement réparer ...

MERCI

boubou38
 Posté le 15/08/2018 à 10:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

des acers y en des centaines comment veux qu'on t'aide sans infos sur ce pc!! tu ne dis mème pas si c'est un portable ou pc de bureau !!les manip ne sont pas forcément les mèmes

as tu fais ce que je t'ai suggéré ?

a+

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Les mains dans le cambouis