> Tous les forums > Forum Les mains dans le cambouis
 Comment savoir si c'est le procceseur qui est hs ou la carte mère ???
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
pool69
  Posté le 09/09/2015 @ 14:51 
Aller en bas de la page 
Petite astucienne

Bonjour tout le monde tout le monde suite à une panne de mon PC (alimentation grillée) et après changement un problème subsiste encore ... Mon ordi ne s'allume toujours pas ... J'ai changé la pile (BIOS) mais il ne veut rien savoir même pas le bip quand j'appuie sur le bouton .... L'électricité arrive dans l'alimentation mais rien le ventillo de l'alimentation ne tourne pas pourtant neuf ... juste un clac clac donc ce n'est pas non plus la prise ... J'ai débranchée la carte mère fais un coupe circuit avec un trombone fils vert fils noirs et tout rebranchée en testant les fils noirs les uns après les autres le lecteur CD le disque dur fonctionne aussi le ventillo de l'alimentation tourne par contre le 2 autres ventillo (un gros sur le processeur et un à l'arrière du PC ) ne tourne pas et si je branche mon clavier celui ci ne s'allume pas non plus .... Donc dans ma logique c'est soit la carte mère soit le processeur qui a grillé mais comment savoir lequel des 2 est hs ... ??? Si quelqu'un peut m'aider ça serait sympa depuis le mois de juin sans ordi merci

Quelques info sur mon PC

packard Bell imédia S1710 64 bits Processeur Intel Pentium Double Cœur E5200 2.5 GHz - RAM DDR2 4 Go - Disque dur 750 Go - Carte vidéo nVidia GeForce G210 système d'exploitation vista



Modifié par pool69 le 09/09/2015 15:28
Publicité
boubou38
 Posté le 09/09/2015 à 15:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

tu as mis quoi comme new alim?

le clac clac n'est pas un bon signe possible disque dur capricieux

il est fort possible que ton ancienne alim en grillant est causée des dégâts collatéraux

c'est rare un CPU qui grille mais une CM beaucoup moins

fais quand même un clear cmos

tu as bien tout connecté au remontage de l'alim neuve!

a+



Modifié par boubou38 le 09/09/2015 15:06
pool69
 Posté le 09/09/2015 à 15:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour et merci pour ta rapidité voilà le lien de alim de remplacement -bloc-d-alimentation-packard-bell-py2500c001-psu-250w.

Et oui ré vérifié tout mes branchements .... Je vais me lancer dans le clear cmos et te tiens au jus merci pour ton aide ...

boubou38
 Posté le 09/09/2015 à 15:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

suis pas très optimiste quand même

a+

pool69
 Posté le 09/09/2015 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bon bé clear CMOS effectué et ça n'a rien changé du tout ...



Modifié par pool69 le 09/09/2015 16:01
boubou38
 Posté le 09/09/2015 à 16:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

je m'en douté !!!

débranche le disque dur pour voir (les clac clac viennent du disque ou autre chose?)

je penche plus pour la carte mère sans exlure le cpu a 100%

a+



Modifié par boubou38 le 09/09/2015 16:06
pool69
 Posté le 09/09/2015 à 16:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bon je n'ai plus de clac clac disque dur branché ce qui est deja pas mal ... j'ai l'impulsion au niveau du bouton de marche mais ça ne s'allume pas ...

boubou38
 Posté le 09/09/2015 à 17:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

clac clac mauvais signe pour le disque dur

carte mère surement hs

ton alim a grillée suite a quoi (foudre )

a+

pool69
 Posté le 09/09/2015 à 21:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

non ... mon alim a claqué à causse d'une surchauffe du moins je pense on était entrain de regarder un DVD de cars avec mon fils et la l'image a commencé à être différente et a se déformé a se pixelisé et puis l'ordi c'est arrêté et je n'ai pas pu le rallumé ... Quand je l'ai ouvert l'alim sentait le chaud .... Une fois l'alimentation demontée j'ai vu le problème bobine noicie ... J'esperai que ça serait que l'alim mais non ...

Publicité
pool69
 Posté le 09/09/2015 à 22:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ah j'ai oublié y a plus le clac clac et quand je testé fils vert fils noir le disque dur s'enclenche il a l'air de fonctionner correctement ....

boubou38
 Posté le 10/09/2015 à 07:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

ok pour le DD !!

donne un coup d'œil sur la carte mère voir si y a pas des condo de gonflés voir explosés mais ça peut ètre un fusible et là impossible de le changer (introuvable )

a+

pool69
 Posté le 10/09/2015 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour OK je vais regarder ça

pool69
 Posté le 10/09/2015 à 10:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

non aucun condo abimé ....

pool69
 Posté le 10/09/2015 à 11:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je c'est pas si ça peux être utile mais quand je rebranche le PC et que j'appuie sur le bouton marche le gros ventillo qui se trouve sur le processeur prend l'impulsion il fait un tour et s'arrête ... Si je d'appuis sans le rebrancher rien ne se passe ....

boubou38
 Posté le 10/09/2015 à 12:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ben je crois que l'alim grillé a emportée le carte mère voir le cpu

ce que tu peux faire ne laisse sur la carte mère que le cpu et son ventirad une seul ram

branche l'ecran sur la sortie vga de la carte mère , si tu as une vrai carte graphique (vire là)

debranche bien tout les fils cable usb ne laisse que les connexion indispensable

fais un clear cmos et essai

pas optimiste du tout mais bon au point ou en est ton pc

a+

pool69
 Posté le 10/09/2015 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

OK j'ai déjà enlevé la carte graphique son ventillo était plein de poussière ...Bon aller je vais débrancher tout ça toute façon plus rien à perdre

pool69
 Posté le 10/09/2015 à 12:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bon je viens de rallumer mon PC juste sans la carte graphique et la il redemarre je vais brancher l'écran pour voir ce que ça donne

Publicité
pool69
 Posté le 10/09/2015 à 12:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Il redémarre mais bon écran branché sur la sortie VGA de la carte mère rien ne s'affiche à l'écran

pool69
 Posté le 10/09/2015 à 13:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Et quand je rebranche l'écran la carte graphique et bé pareil rien ne s'affiche sur l'écran (écran noir) si je deconnecte l'écran de la VGA mon écran me le signale ... Ne serais ce pas juste un problème de carte graphique ?????

boubou38
 Posté le 10/09/2015 à 13:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ecran sur la sortie vga fais un clear cmos avant de lancer le pc

a+

edit :tu es sur de ton écran ?



Modifié par boubou38 le 10/09/2015 13:31
pool69
 Posté le 10/09/2015 à 13:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Pour mon écran je pense qu'il fonctionne quand je le débranché de la VGA il me signale câble débranché aucun signal .... Écris en gros sur l'écran je pense donc qu'il n'a pas de problème ...

pool69
 Posté le 10/09/2015 à 14:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bon rectification je pensais avoir correctement remis la carte graphique et bé non l'écran pouvait rester noir .... Bon ce coup si carte graphique reconnectée correctement il voilà le PC ne démarré plus à nouveau donc carte graphique grillée à mon avis ... Si tu peux me dire ou je peux en trouver une c'est. Carte vidéo nVidia GeForce G210 512mb ddr2 ou quelques choses d'équivalents ..... en tout cas merci pour ton aide très précieuse

boubou38
 Posté le 10/09/2015 à 14:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

sur la sorite vga et si tu as bien fais le clear cmos ton pc devrait "lever " quand même

il ne veut rien savoir même pas le bip

avec une carte graphique hs des bips d'erreur seraient percptibles en principe

tu n'es pas obligé de mettre la même carte graphique mais bon pourquoi pas

http://www.ldlc.com/informatique/pieces-informatique/carte-graphique-interne/c4684/+fv121-5976.html

tu n'as personne pour t'en prêter une juste pour essai ?

a+

pool69
 Posté le 14/09/2015 à 16:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour et merci pour tes conseils je ne peux pas me brancher sur la sortie VGA de ma carte mère car d'après mon mari cette sortie VGA n'a jamais fonctionné ... Je vais donc acheter une autre carte graphique avec ventilateur et j'aurai besoin de conseil ça c'est ma CG d'origine CG d'origine et savoir si je peux la remplacer sans souci par celle là CG 1go ....

boubou38
 Posté le 14/09/2015 à 16:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

oui bien sur pas de problème .

et le clac clac disparue ??

a+



Modifié par boubou38 le 14/09/2015 16:38
pool69
 Posté le 15/09/2015 à 17:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour et merci oui le clac clac a disparu carte graphique commandée .... Je te tiens au jus dés que je la reçois fin de semaine si tout va bien ...

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Les mains dans le cambouis