> Tous les forums > Forum Internet et Réseaux
 Conection perdu avec le telphone en marche
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ravellomehdi
  Posté le 16/03/2007 @ 21:45 
Aller en bas de la page 
Petit astucien

Bonjour tout le monde!

Voila mon problemes que j'espere vous pourrez regler....

J'ai une livebox internet 1mega et le telephone illimitée.ET en faite quand le telephone sur lequel j'ai gratuit est utilisé(c'est a dire quand on apelle quelqu'un, ma connection internet elle ne marche plus!

Par cotre ma livebox n'est pas installer sur mon ordi car le magasin ou j'ai acehter mon nouvelle ordi ma donner une cable qui part de la livbox et qui va a la tour sans que j'ia besoin d'intallr la livebox juste a branchée et sa marche!Car en faite qu'en j'ai voulu reinstaller ma livebox aprés avoir acheter mon nouvelle ordinateur je n'y arrivait pas...

Je m'explique:Je mettait le CD dans le lecteur et ujne êtite fenetre wanadoo s'ouvraity en me disant de fermer tout les programmes en cours d'execution etc...(tout les precatuions a faire pour que l'instalation marche bien!)Tout etait bien fait!Mais quand je clicait sur continuer rien ne se passait!Et si je voulai relancer l'intalation il me disait que une etait deja en cours!Pourtnt j'ai bien entendu 5 a 10 min mais rien ne se passait donc voila je sais pas si le probleme peut venir de là...

Merci d'avoir lu ce post et d'y repondre si vous connaisssez la clé pour tout remettre dans l'ordre!

Aurevoir

P.S:en cherchant j'ai vu qu'il faut savoir si c'st une sagem ou une inventel comment le savoir?



Modifié par ravellomehdi le 16/03/2007 21:49
Publicité
jdl68160
 Posté le 16/03/2007 à 23:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Salut le bressaud

les filtres ADSL sont'ils bien installés sur ta ou tes prises de téléphone?

Pour la connection au pc, je pense que sur l'ancien pc il devait etre configuré en ethernet en non en USB, ce qui explique que aucune installation de la LiveBox n'a pas été fait. Procédure qui marche le mieux.

Vérifie tes paramêtres de connexions dans le panneau de configuration > Connexions réseau > réseau local > Propriétés > Protocole Internet (TCP/IP)

Dans cette dernière fenetre, il y a de forte chance que tout est en automatique.

Tu dois mettre les valeurs suivantes:

adresse IP 192.168.1.2

Masque sous réseau 255.255.255.0

Passerelle 192.168.1.1

Serveur DNS Préféré 192.168.1.1.

Serveur DNS Aux > Laisser en vide.

L'image ci-dessus est extraite de http://www.jdl68160.com/informatique/reseau/indexr.htm

@++

jdl68160
 Posté le 16/03/2007 à 23:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

P.S:en cherchant j'ai vu qu'il faut savoir si c'st une sagem ou une inventel comment le savoir?

C'est marqué sur l'étiquette sous la LiveBox
ravellomehdi
 Posté le 17/03/2007 à 12:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bressaud tu est aussi?^^

Oui tout est en atutomatique!Je dois mettre ce que tu ma dit je peut te faire confiance? Car j'ia aps envie que plus rien ne marche non plus!

Il y un filtre sur tout mes telephone c'st a dire 2...

C'est ce que j'ai en ce moment!

Voila mais tu dit que je susi conecter en USB masi non...C'est un cable de réseau de je crois qui va de la livebox et l'autre coter ce n'est ps de l'USB c'est une petite fiche transparente!

J'atend ta reponses avant d'essayer!

P.S:Ma livebox est une inventel!

P.S.S:Et commetn tu sais ce que moi je doit mettre surmon ordi?(dsl je susi mefiant car pas envie de perdre internet!



Modifié par ravellomehdi le 17/03/2007 13:09
jdl68160
 Posté le 17/03/2007 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Relit bien ma phrase

je pense que sur l'ancien pc il devait etre configuré en ethernet en non en USB

en aucun cas, j'ai dit que tu étais en USB mais bel et bien en Ethernet !!!

Dans ce cas, tu peux sans aucun problème utiliser les paramêtres que je t'ai indiqué.

Et commetn tu sais ce que moi je doit mettre surmon ordi?(dsl je susi mefiant car pas envie de perdre internet

Ce sont les valeurs standards pour configurer une connexion réseau à une livebox. Tu trouvera en cherchant bien dans ce forum les mêmes indications.

Par contre pour:

J'ai une livebox internet 1mega et le telephone illimitée.ET en faite quand le telephone sur lequel j'ai gratuit est utilisé(c'est a dire quand on apelle quelqu'un, ma connection internet elle ne marche plus

Il s'agit bien de la téléphonie illimitée qui est avec ton abonnement Orange?

Si oui, il y a peut etre un probleme de configuration au niveau de la LiveBox.

P.S.: j'ai été bressaud !

@+++



Modifié par jdl68160 le 17/03/2007 20:07
ravellomehdi
 Posté le 17/03/2007 à 20:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ok je vais essayer sa!Tu as une adresse msn ou quelque-choses pour te contacter qu'on arle un peu car on se connait petu etre?

Sinon c'est avec mon abonnement wanadoo que j'ai al telephonie illimité...

J'ai essayer mais rien a faire ca ne marche toujours pas!



Modifié par ravellomehdi le 17/03/2007 20:16
ravellomehdi
 Posté le 18/03/2007 à 18:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Petit up!
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
81,99 €SSD Crucial BX500 1 To à 81,99 €
Valable jusqu'au 07 Mai

Amazon propose actuellement le SSD Crucial BX500 1 To à 81,99 € livré gratuitement. Ce SSD offre des débits de 540 Mo/s en lecture et 500 Mo/s en écriture. Le SSD est accompagné du logiciel Acronis true image qui vous permettra de transférer tout le contenu de votre ancien disque dur sur le SSD. Il est garanti 3 ans.


> Voir l'offre
39,62 €Lot de 5 Câbles RJ45 Cat6 UTP KabelDirekt - 5x 30M, Gigabit/LAN à 39,62 €
Valable jusqu'au 07 Mai

Amazon fait une belle promotion sur le lot de 5 câbles gigabit RJ45 Cat6 UTP KabelDirekt de 30 mètres chacun à 39,62 € livré gratuitement au lieu de 66 €. Les câbles sont particulièrement flexibles et donc pratiques à poser – sans crainte des interférences grâce à la technique à paire torsadée (Twisted-Pair). Pour des transferts de données jusqu’à 1000 Mbit/s (1000Base-T)


> Voir l'offre
969,69 €Ecran PC incurvé 49 pouces Samsung C49RG90 (DQHD 5120x1440, QLED, 4 ms, 120 Hz) à 969,69 €
Valable jusqu'au 07 Mai

Amazon fait une promotion sur le magnifique écran PC incurvé 49 pouces Samsung C49RG90 à 969,69 € livré gratuitement. On le trouve ailleurs à partir de 1100 €.

Cet écran incurvé offre une définition DQHD de 5120x1440 pixels (équivalent à 2 moniteurs QHD côte à côte) et possède une dalle 120 Hz. Utilisez la fonction Picture-by-Picture pour afficher simultanément le travail de deux PC.


> Voir l'offre

Sujets relatifs
Un peu perdu avec Java...j'arrive pas à comprendre...
Adobe Flash Player avec Chromium: ça marche chez vous?
Avec W8.1, j'ai perdu mes contacts Skype
Comment se connecter au routeur ( Ne marche pas avec la passerelle )
conection avec site web
Ma connexion internet ne marche pas avec windows 7
deezer ne marche plus avec firefox7.01
avec MSN2009 , ma welcam marche pas sur XP (2002)
Problème avec E MULE, ça ne marche plus !
Connexion au réseau local perdu avec hotspot
Plus de sujets relatifs à Conection perdu avec le telphone en marche
 > Tous les forums > Forum Internet et Réseaux