> Tous les forums > Forum Sécurité
 Configuration de sécurité faible
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
Marmotte18
  Posté le 23/05/2015 @ 07:06 
Aller en bas de la page 
Astucien

Bonjour,

J'utilise Google Chrome et j'ai l'antivirus Bitdefender 2015.

Quand je vais sur ma messagerie "Hotmail", j'ai dans la barre d'adresse : "https" barrée en rouge et gras. Une info-bulle m'indique pour l'adresse xxx999.mail.live.com (je n'ai pas fourni ici les 6 premiers caractères pour des raisons de confidentialité)

Ce site utilise une configuration de sécurité faible (signature SHA-1). Il est possible que votre connexion ne soit pas privée.

Comment faire pour avoir une connexion privée avec une sécurité meilleure ?

Publicité
Ekalb
 Posté le 23/05/2015 à 09:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

As-tu le même phénomène avec un autre navigateur. Internet Explorer par exemple?

Si c'est le cas, vérifie si ton PC a bien la bonne date et la bonne heure.

Si ce n'est pas le cas, il y a peut-être une extension de Chrome qui pose problème.

Marmotte18
 Posté le 26/05/2015 à 09:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Ekalb,

Merci pour ta réponse.

Je n'ai pas le même phénomène avec Internet Explorer.

J'ai bien installé l'extension "Adblock plus" que je me suis empressé de supprimer pour voir si j'avais le même phénomène. Le problème subsiste alors je l'ai installé à nouveau.



Modifié par Marmotte18 le 27/05/2015 07:19
Marmotte18
 Posté le 27/05/2015 à 07:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Quelqu'un a-t-il une idée ?

Ekalb
 Posté le 27/05/2015 à 08:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Crée un nouveau profil pour Chrome et vois si le problème persiste.

Création d'un nouveau profil: https://support.google.com/chrome/answer/142059?hl=fr

Marmotte18
 Posté le 02/06/2015 à 10:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour Ekalb,

Merci pour ta réponse mais le problème à mon avis ne vient pas de Google Chrome mais plutôt de hotmail.com devenu outlook.com. C'est en accédant au site hotmail.com que https est barré de rouge. Comment faire pour avoir une conversation privée sur hotmail.com car l'information reçue indique clairement "il est possible que votre connexion ne soit pas privée"

Je n'ai pas de problème signalé quand j'utilise Internet Explorer mais cela ne veut pas dire qu'il n'existe pas.

En regardant dans les paramètres de Hotmail au niveau de gérer les certificats, je constate que je n'en ai pas. Est-ce normal ? Comment faire pour en obtenir un qui me mette en conversation privée si c'est bien là que se situe le problème.



Modifié par Marmotte18 le 02/06/2015 19:26
Marmotte18
 Posté le 05/06/2015 à 10:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Quelqu'un a-t-il une idée ?

Ekalb
 Posté le 05/06/2015 à 10:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour,

Essaye au moins la solution proposée (nouveau profil).



Modifié par Ekalb le 05/06/2015 10:19
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
configuration à minima pour être "en sécurité"
Panneau de configuration - Maintenance Sécurité
Sécurité : l'être humain est le maillon faible
Configuration de sécurité.
ZA+ Antivir; configuration et sécurité
configuration sécurité
suite de securité orange
AV-Test: suites de sécurité
Sécurité et Diffusion du SSID
Question sur la sécurité
Plus de sujets relatifs à Configuration de sécurité faible
 > Tous les forums > Forum Sécurité