> Tous les forums > Forum Windows XP
 connecté mais impossible d afficher la page
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
did71
  Posté le 03/05/2004 @ 19:19 
Aller en bas de la page 
Astucien

bonsoir, un pote a un probleme, il ne peut acceder à aucune page internet bien qu il soit connecté( page introuvable) son systeme est XP editio familiale, ADSL wanadoo. merci d avance
Publicité
pentium
 Posté le 03/05/2004 à 19:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Bonjour, as tu fais , une restauration a une date anterieure?
did71
 Posté le 03/05/2004 à 19:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

salut pentium, non je pense pas qu il ai fait ça je lui dit d essayer et je te tiens au courant. merci
marc haas
 Posté le 03/05/2004 à 19:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

salut qu'il vide aussi le cache, ie temp,historique et cookies
Frader
 Posté le 03/05/2004 à 23:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, Est- ce que tu as fait une restriction d’accès à internet en Framework ? Si oui, corrige l’application. Si non peut-être c’est un virus. Scanne l’ordi avec Trend Micro en ligne. [url]http://lt.trendmicro-europe.com/enterprise/products/housecall_launch.php[/url] Tu peux télécharger Syclean et scanner avec. En bas de la page "Sysclean Package" et "latest pattern file"-Note. [url]http://lt.trendmicro-europe.com/enterprise/support/tsc.php[/url]
charlot13
 Posté le 04/05/2004 à 12:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Quel est le navigateur ? J'ai eu ce problème il y a peu avec IE, j'ai passé "un coup" de Adaware6 et tout est rentré dans l'ordre, sans avoir eu besoin de restauré le système.

Modifié par charlot13 le 04/05/2004 12:24
jceel
 Posté le 04/05/2004 à 15:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ily a un trojean qui fait ça.. il s'appelle Q-hosts.... il y a aussi Winsock.dll qui peut etre vérolée par un antivirus... la restaurer depuis son CD de win
did71
 Posté le 04/05/2004 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

merci a tous, norton ne lui trouve pas de virus et il est impossible de faire un scan en ligne car aucune page internet ne s affiche. je vais passer un coup d adaware et spybot pour voir. par contre je pense que ses mises a jour windows n ont pas été faites et vu qu il n y a pas moyen de se rendre sur le site, y a t il un moyen de les installer quand même( en les prenant chez moi et en les mettant sur un cd par exemple) merci
azrael
 Posté le 04/05/2004 à 18:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
peut-être a t'il un firewall... ki est configurer... j'avai eu ce problème avec wanadoo... aussi... je sai plu commen j'avai fait... si cété norton ki planté tout alors j'ai viré ts les logiciel noton et j'en ai ms des gratuits... et depuis (1 an environ) pas de problème pas de virus... et compagnie...
charlot13
 Posté le 04/05/2004 à 18:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

did71 a écrit :
merci a tous, y a t il un moyen de les installer quand même( en les prenant chez moi et en les mettant sur un cd par exemple)
========================================================== NON, cas sur le site WIN la manoeuvre de chargement et d'installation se fait sur le système concerné - si au chargement le site ne "trouve " pas ton système t'aura un "echec" tu pourras y accéder lorsque tu auras remis ton navigateur sur pieds.. comme déjà dit j'ai résolu ce même problème avec adaware6 [bierre]
Lucius
 Posté le 04/05/2004 à 18:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour Comme Charlot13 Quel-est son navigateur ? [confus] Si c'est IE> peut-être les paramètres de sécurité. Teste un autre navigateur. a+[smile]
jceel
 Posté le 04/05/2004 à 18:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
j'ai oublié... Norton ne sait pas voir les Spy.. c'est pas mal d'internautes ont du virer cette usine à gaz de NIS pour pouvoir surfer
did71
 Posté le 04/05/2004 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

re a tous, oui son navigateur est bien IE mais avant ça marchait donc c est pas les parametres de sécurité du navigateur a plus
tongui
 Posté le 04/05/2004 à 19:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonsoir, ce probleme survient parfois après l'installation d'un firewall ou de certains antivirus. J'ai eu ça en installant mcaffee antivirus 7.0 alors que norton firewall était en place.Impossible d'accéder a aucune page (mais outloock fonctionnait). Je m'en suis sorti en désinstallant les 2 progs puis en réinstallant l'anti virus avant le firewall. Tout est redevenu normal ensuite.
Frader
 Posté le 04/05/2004 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Tu peux télécharger Sysclean de Trend Micro sur ton ordinateur, tu l’installes sur la machine de ton ami dans un fichier que tu peux trouver facilement. Ensuite tu télécharges le dernier patern fille et tu le décompresses dans le même dossier que Sysclean. Maintenant tu peux scanner l’ordinateur. Il est vraiment très efficace, et cela même pour toi, il m’a reconnu et enlevé des virus que les autres antivirus ne s’apercevaient pas qu’ils existent. Je vous le conseille à tous. Parce que Symantec est vraiment nul, on le garde seulement si on veut avoir un antivirus qui ne dit jamais rien. Apres trois mois avec Norton j’ai scanné en ligne l’ordinateur avec Panda. J’avais 29 virus. Pour être plus sûr de temps en temps il faut scanner avec un autre antivirus. J’ai eu le même problème que ton pot, il y avait un virus « worm agobot » que Sysclean l’a effacer tout de suite. [url]http://lt.trendmicro-europe.com/enterprise/support/tsc.php[/url] Même si s’est en anglais en bas de la page clic sur « Sysclean Package » et ensuite sur « latest pattern file ». Si non … bon courage !
Frader
 Posté le 05/05/2004 à 01:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
[hello] C’est de ma faute.[question] J’ai oublié te demander comment cela est arrivé. Et si sur les pages internet est affiché le message « Ouverture à partir du C : //r.system 32 » ou quelque chose pareil. Regarde bien qu’est ce que c’est affiché en bas de la page quand le navigateur essaie de l’ouvrir. [idee]Tu peux aussi faire une restauration de system.[smile]
big2502
 Posté le 05/05/2004 à 08:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Salut did71 ton pote as un virus car j'avais le meme probleme et jais formater 5 fois en trois jours. Pour toujours avoir le meme resultat pas de page afficher et je suis belle et bien connecter. jusqu'au moment des nouvels du soir le troisieme jours le virus SASSER et la il est a la deuxieme version SASSER.B je te met les liens qui vont taider surement au plaisir [url][/url]https://forum.pcastuces.com/sujet.asp?SUJET_ID=73324&MotsCles=sasser
Frader
 Posté le 06/05/2004 à 10:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, On attend des nouvelles ! T’a réussi à découvrir d’ou vient le problème ?
Cedricnorc
 Posté le 13/05/2004 à 09:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien
Salut a tous J'ai le meme probleme, j'ai une connection free. Je suis connecté mais toujours la meme page : "impossible d'afficher la page". J'ai passé une heure avec la hotline, ça n'a rien donné.J'ai formaté 3 fois, tjs rien. Mon pc est à jour(j'ai fait les mises a jour critiques), norton ne détecte rien(il est aussi à jour), Fxsasser non plus, adaware non plus, j'ai testé plusieurs antivirus, je n'ai rien sur ma machine.(Meme pas le virus sasser) J'ai envi de résilier mon abonnement free car j'ai l'impression que ça vient d'eux. Le probleme est que si ça n'est pas le cas et que je prend un autre opérateur, ça risque de faire la meme chose et la les boules... Au fait ma connection wanadoo en bas débit marche impeccable, franchement je sais plus quoi faire, aidez moi s'il vous plait. Merci d'avance
Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Switch HDMI Sunright 4K, 2 entrées vers 1 sortie ou 1 entrée vers 2 sorties à 5,67 €
5,67 € 12,99 € -56% @Amazon
Smartphone Google Pixel 6A 5G (6.1' FHD+, 8 coeurs, 6 Go RAM, 128 Go) à 330,90 €
330,90 € 459 € -28% @Amazon
Pâte thermique Arctic MX-4 (4 g) à 4,10 €
4,10 € 6,99 € -41% @Amazon
Chaussures Adidas Vs Pace homme à 32,99 €
32,99 € 49,95 € -34% @Amazon
Lanterne de camping rechargeable Blukar (60 LED, 7 modes, autonomie 10h) à 11,24 €
11,24 € 22,99 € -51% @Amazon
Caméra de surveillance TP-Link Tapo C200 à 24,99 €
24,99 € 39 € -36% @Amazon
LEGO 21327 Ideas La machine à écrire vintage à 206,96 € livrée
206,96 € 245 € -16% @Amazon Espagne
SSD WD Black SN750 SE 1 To (NMVe M.2, PCIe Gen 4, 3600 Mo/s) + Battlefield 2042 à 92,81 € livré
92,81 € 130 € -29% @Amazon Espagne
Clé USB 3.0 SanDisk Ultra Flair 128 Go à 13,97 €
13,97 € 25 € -44% @Amazon
Ordinateur portable Lenovo 15.6 pouces (FHD, Core i3, 8 Go RAM, SSD 256 Go) à 399 €
399,00 € 500 € -20% @Amazon

Sujets relatifs
Connexion OK mais impossible d'afficher la page
Connexion Ok, mais impossible d'afficher une page.
Internet Explorer Impossible d'afficher la page
Page Web par défaut impossible, mais possible par
I Explorer 7 impossible d'afficher la page
impossible d'afficher la page (internet explorer)
Impossible d'afficher la page
Internet : "impossible d'afficher la page"
impossible d'afficher la page
XPpro-SP2-Impossible afficher la page
Plus de sujets relatifs à connecté mais impossible d afficher la page
 > Tous les forums > Forum Windows XP