> Tous les forums > Forum Internet et Réseaux
 Connecter un répéteur wifiSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
miccmacc3
  Posté le 31/10/2019 @ 19:33 
Aller en bas de la page 
Astucien

Bonjour les amis

J'ai acheté ce répéteur :

Tp-Link TL-WA854RE

Comme vous le voyez ,il n'y a pas de connexion ethernet .

J'essaie en vain de le connecter via wps de ma livebox mais impossible ,mon répéteur n'est pas détecté

Merci

Publicité
fgondard
 Posté le 31/10/2019 à 19:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

mon répéteur n'est pas détecté

Pas détecté par qui ? Compte tenu de son adresse IP par défaut (192.168.0.254) la Livebox ne peut pas le voir ce qui n'a pas d'importance tant que tu ne cherches pas à modifier ses paramètres.

Les différentes procédures de connexion sont décrites ici. Pour utiliser le WPS tu dois dans l'ordre appuyer brièvement sur le bouton wifi de la Livebox puis immédiatement après sur bouton unique du répéteur. Il faut bien sûr qu'il soit positionné à un endrit où il peut communiquer avec la Livebox.

Quand il sera connecté (voire tableau des voyants sur la notice) je t'engage à changer son adresse IP et mettre par exemple 192.168.1.2 afin de pouvoir accéder à tout moment aux menus de configuration.

Daneel Olivaw
 Posté le 31/10/2019 à 19:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Essaye la méthode 2 :

Tape dans ton navigateur : http://tplinkrepeater.net et regarde comment il est paramétré, en particulier son adresse IP, s'il est en DHCP, Séurité WPA ou WPA2 etc...

Le manuel :

https://www.tp-link.com/fr-ca/support/download/tl-wa854re/

miccmacc3
 Posté le 31/10/2019 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonsoir les amis ,merci pour vos conseils,je m'y colle

miccmacc3
 Posté le 31/10/2019 à 20:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour fgondard

J'avais déja fait toute la partie 2 de ton PDF ,sans résultat,je continue

Pour Daneel Olivaw

J'avais déja etudié ton premier lien,je continue

Daneel Olivaw
 Posté le 31/10/2019 à 20:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

miccmacc3
 Posté le 31/10/2019 à 20:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour résumer le wps ne fonctionne pas ,je pense que mon débit est trop faible.

Le soucis que j'ai depuis le début est que je ne vos mon icone wifi dans barre des taches,je ne vois donc pas mon répéteur

miccmacc3
 Posté le 31/10/2019 à 20:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Oui,je sais mon ami Daneel Olivaw

J'ai fais cela deja ,mais je ne vois pas mon icon wifi

Je suis sous windows 7



Modifié par miccmacc3 le 31/10/2019 20:26
Daneel Olivaw
 Posté le 31/10/2019 à 20:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il ne faut pas confondre portée et débit.

Mets-toi à côté du répéteur. Et branche, pour commencer, le répéteur à côté de la box.



Modifié par Daneel Olivaw le 31/10/2019 20:25
Publicité
miccmacc3
 Posté le 31/10/2019 à 20:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Daneel Olivaw a écrit :

Il ne faut pas confondre portée et débit.

Mets-toi à côté du répéteur. Et branche, pour commencer, le répéteur à côté de la box.

Oui,c'est fait, mon répéteur est à 1 m

Et les deux led sont vertes,donc ok,

et voila mon réseau:



Modifié par miccmacc3 le 31/10/2019 20:30
miccmacc3
 Posté le 31/10/2019 à 20:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Je n'arrive pas à faire cela parce que je ne vois pas mon icone wif et elle n'est pas non plus dans les paramètres de ma zone de notification

:



Modifié par miccmacc3 le 31/10/2019 20:33
miccmacc3
 Posté le 31/10/2019 à 21:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

J'ai réussi

Je vous remercie

Je n'ai réussi à me connecter au site (je rappelle qu'il fallait déconnecter Ethernet parce que je n'ai pas eu accés au wifi pour la connextion au site.

J'ai finalement réussi avec le wps parce que mon réseau est plus costaud le soir.

Démonstration:



Modifié par miccmacc3 le 31/10/2019 21:34
miccmacc3
 Posté le 31/10/2019 à 22:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Pour conclure et par respect pour votre aide

@mon ami fgondard

L'adresse IP du nouveau matériel s'est mise automatiquement sans j'intervienne:

Merci pour tout



Modifié par miccmacc3 le 02/11/2019 17:52
miccmacc3
 Posté le 31/10/2019 à 22:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bon....maintenant,je vais voir pour reconnecter le téléviseur en wifi ,parce que le but était celui-là

miccmacc3
 Posté le 02/11/2019 à 11:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour les amis

Comme souvent ,je viens vous rendre compte

Tout se passe très bien

J'avais des soucis avec mon téléviseur Panasonic (connecte en wi-fi sur ma box) pour regarder youtube .

Depuis plusieurs mois j'avais des déconnexions intempestives de youtube au bout de quelques secondes ou quelques minutes ..

~.(je sais que ce site s'oriente de plus en plus vers l'abonnement) ,je n'arrivais pas à comprendre pourquoi.

Je n'avais jamais connu ce soucis auparavant .

De même , lorsque je regardais un ancien film en noir et blanc sur youtube il y avait une saccade toutes les 3 à 4 secondes .

Depuis 1 jour et demi ,plus de soucis (je teste toute la journée)

Je sais évidemment que youtbe "me connait bien " .

Je continue mes essais

Scapo
 Posté le 02/11/2019 à 12:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Oui et il connait bien aussi ton numéro de téléphone...

Leexos
 Posté le 02/11/2019 à 15:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Scapo a écrit :

Oui et il connait bien aussi ton numéro de téléphone...

Et son prénom

Publicité
miccmacc3
 Posté le 02/11/2019 à 17:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Scapo a écrit :

Oui et il connait bien aussi ton numéro de téléphone...



Modifié par miccmacc3 le 02/11/2019 17:53
miccmacc3
 Posté le 02/11/2019 à 17:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Leexos a écrit :
Scapo a écrit :

Oui et il connait bien aussi ton numéro de téléphone...

Et son prénom

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
connecter d'un répéteur wifi netgear sur freebox
Wifi: Nous n'avons pas pu nous connecter à ce réseau
[Résolu] Comment bien choisir son répéteur wifi ?
Problème connexion répéteur easy wifi 300p
Répéteur WIFI
Extender ou répéteur Wifi
interface de mon répéteur wifi inacessible ?
CPL ou Répéteur Wifi
recherche répéteur wifi pour PS4
connecter une imprimante en wifi
Plus de sujets relatifs à Connecter un répéteur wifi
 > Tous les forums > Forum Internet et Réseaux