> Tous les forums > Forum Windows 8
 Connection à un mode normal impossibleSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
ramana
  Posté le 05/04/2019 @ 10:33 
Aller en bas de la page 
Petit astucien


Bonjour à toute et à tous, je suis sous windows 7, en démarrant mon PC, je me retrouve à mon humble avis, en mode sans échec avec prise en charge réseau. Le graphisme des lettres est très gros, je n'ai plus de son(?). L'arrière plan du bureau est noir et je n'ai plus que 2 icônes. Que faire pour revenir sur un mode normal, merci d'avance pour votre aide. Je ne suis pas très doué en informatique...


[Configuration automatique à compléter]
Windows 7
Chrome 71.0.3578.98

Publicité
ramana
 Posté le 05/04/2019 à 10:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour à toute et à tous, je suis sous windows 7, en démarrant mon PC, je me retrouve à mon humble avis, en mode sans échec avec prise en charge réseau. Le graphisme des lettres est très gros, je n'ai plus de son(?). L'arrière plan du bureau est noir et je n'ai plus que 2 icônes. Que faire pour revenir sur un mode normal, merci d'avance pour votre aide. Je ne suis pas très doué en informatique...

Man.Atan
 Posté le 03/05/2019 à 11:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour ramana

Procèdes comme suit :

Tapes MSCONFIG dans la ligne [Exécuter] du menu [Démarrer]

à l'onglet [Général] tu coches [Démarrage normal]

Si ça ne s'arrange pas et que l'ordi reste en mode sans échec, c'est qu'il a pris un sacré coup de vieux.



Modifié par Man.Atan le 03/05/2019 23:45
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Aucun sujet pertinent lié trouvé
 > Tous les forums > Forum Windows 8