> Tous les forums > Forum Multimédia
 Connection internet lente avec emule (résolu)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
noel
  Posté le 04/04/2005 @ 19:16 
Aller en bas de la page 
Petit astucien

Bonsoir, J'ai installé emule depuis quelques temps sans problèmes. Depuis hier, et après avoir défragmenté mon PC, mes connections sur le net "rames" quand emule est connecté. J'ai déconnecté tout à l'heure emule, et ma connection internet à fonctionnée parfaitement. Quelqu'un pourrait il me dire d'ou cela provient et comment résoudre mon probème. Merci d'avance Noël

Modifié par noel le 04/04/2005 20:12
Publicité
Phil.B
 Posté le 04/04/2005 à 19:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonsoir ta mule marche à quoi ? c'est normale quelle prenne de la bande fais la travailler quand tu n'est pas sur le pc (elle est timide la mule)

Modifié par Phil.B le 04/04/2005 19:52
noel
 Posté le 04/04/2005 à 20:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir philtech, avec une connection à 1024, emule ne gène pas la connection internet même si celle-ci est connectée sur 2 PC en réseau. Je viens en bidouillant les connections de emule de retrouver une connection normale, j'y ai passé une partie de la journée. Merci d'avoir répondu Noël
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
TP-Link Deco XE75 (WiFi 6E Mesh AX 5400 Mbit/s, jusqu'à 670 m²) x 3 à 399,99 €
399,99 € 530,99 € -25% @Amazon
Clavier sans fil mécanique Logitech G915 TKL RVB à 119,99 €
119,99 € 160 € -25% @Amazon
Portable Acer Aspire (14 pouces, Core i3-1215U, 8 Go RAM, SSD 256 Go, Windows 11) à 399,99 €
399,99 € 599 € -33% @Amazon
Clé USB 3.2 Lexar 128 Go Type A et Type C à 18,71 €
18,71 € 26,99 € -31% @Amazon
TV 43 pouces Toshiba UHD 4K QLED Android TV à 289 €
289 € 349 € -17% @Leclerc
8 Piles rechargeables AmazonBasics AA 2400 mAh à 13,45 €
13,45 € 18,99 € -29% @Amazon
SSD Samsung 870 QVO 1 To à 69,99 €
69,99 € 89,99 € -22% @Boulanger
Carte Ziyituod AX210 PCIe WIFI 6E (5400 Mbit/s) + Bluetooth 5.2 à 33,90 €
33,90 € 39,90 € -15% @Amazon
Ecran 34 pouces incurvé ultra large Fox Spirit PGM340 (UWQHD, VA, 4 ms, 100 Hz) à 279,95 €
279,95 € 390 € -28% @LDLC
SSD WD Black SN770 1 To (PCIe Gen4, NMVe M.2, 5150 Mo/s) à 84,11 € livré
84,11 € 129,99 € -35% @Amazon Allemagne

Sujets relatifs
Ouverture "incoming" avec eMule [RESOLU]
=gros problème avec Emule (résolu)
Pb avec emule (Résolu)
pb de server avec emule RESOLU
pc figé avec emule ou kaaza (RESOLU)
déconnexion adsl avec eMule ? (résolu)
Emule compatibilé avec belgacom skynet.(résolu)
Probléme de connection avec eMule Plus
Prob avec emule(resolu)
connection internet impossible (resolu)
Plus de sujets relatifs à Connection internet lente avec emule (résolu)
 > Tous les forums > Forum Multimédia