> Tous les forums > Forum Windows 8
 connection wifi ethernet non detectéeSujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
grib
  Posté le 08/03/2015 @ 22:19 
Aller en bas de la page 
Petite astucienne

Bonjour,

Depuis quelques semaines, le groupe résidentiel que j'avais créé sur un ordi sous Windows 8.1 (avec un ordi sous Windows 7) ne fonctionne plus: la raison donnée: réseau en profil public et non privé

OK, mais impossible de passer en mode privé en modifiant les paramètres......le profil reste public! et je ne peux pas aller ou recréer le groupe résidentiel!

J'ai chargé le logiciel Network Changer pour modifier ce profil: lorsque je regarde le réseau (je suis connectée par câble ethernet à une freebox), le réseau apparaît en privé!.....

Je ne comprends rien! il est tjs impossible de trouver le groupe résidentiel et d'autre, je m'aperçois que l'icone (en bas et droite) de connection internet m'annonce : "authentification....pas d'accés internet "

Alors que je me connecte très bien par Ethernet et n'ai aucun problème!

J'ai pensé à un problème avec ma freebox mais non car j'ai d'autres ordis qui sont reliés à cette même freebox et fonctionnent sans pbme.

Sur l'ordi portable (W7) , je vois le groupe résidentiel mais il n etrouve pas l'ordi bureau W8)....

Si un spécialiste pouvait m'aider à comprendre et à retrouver ce groupe résidentiel......

L'ordi a été scanné, nettoyé ss ttes les formes , et ne révèle rien de particulier te fonctionne super!

Merci d'avance

Publicité
ZenJP
 Posté le 09/03/2015 à 10:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Poste la copie écran obtenue avec "Ouvrir le centre réseau et partage" (clic droit sur icone wifi)

grib
 Posté le 10/03/2015 à 22:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour,

Merci de ta réponse

Voici la capture mais je ne comprends ce que cela apporte, cet écran seul....

ZenJP
 Posté le 11/03/2015 à 08:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il faut cliquer sur "afficher les infos de base..."

De plus, tu donnes des "problèmes", mais pas les symptômes.

Exemples :

la raison donnée: réseau en profil public et non privé => qui te dit çà ? copie d'écran du message ? a quel moment te dit-on çà !?

je ne peux pas aller ou recréer le groupe résidentiel! => là aussi, tu ne peux pas aller au groupe ? ou le recréer ? comment procèdes-tu , sur quel écran ?

...



Modifié par ZenJP le 11/03/2015 08:09
grib
 Posté le 11/03/2015 à 09:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Re, merci d e m'aider

J'avais fait des recherches tout azimut....et ne donnais ici que les infos que j'avais récoltées sur mon ordi; je vais tenter de faire partager;

Le groupement résidentiel : je l'avais créé sur cet ordi bureau (W8.1) il y a de nombreux mois (relié avec un ordi portable sous Windows 7); cela fonctionnait très bien et je faisais régulièrement des mises à jour diverses entre les 2 ordis; (important pour moi de coordonner le s2 ordis et c'était très simple )

Soudainement, il y a qques semaines, impossible de trouver le groupement sur ordi W8.....(sur ordi W7, sur le groupe résidentiel , impossible de maintenant trouver ordi W8.1 )...j'ai donc fait des recherches et ai découvert ce que je transmets ici.

Il est impossible de modifier le profil réseau: il dit que le profil est en public (cf capture d'écran)

Voilà.....faut-il d'autres infos?

la raison donnée: réseau en profil public et non privé

je ne peux pas aller ou recréer le groupe résidentiel!

grib
 Posté le 11/03/2015 à 09:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai omis de dire que , bien sur, que j'ai activé ds le profil reseau, le reseau privé...en activant la decouverte

ZenJP
 Posté le 11/03/2015 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Tu as 2 actions à faire :

1) passer de public à privé

2) vérifier (une fois passé) que la découverte du réseau est activée.

Si tu es connecté en wifi, vérifie que tu es bien sur ta box

Si tu es connecté sur Ethernet OK mais sur ta copie d'écran initiale, tu n'es connecté à aucun réseau actif.

Donc si tu pouvais faire un ipconfig /all > config.txt et le poster stp

grib
 Posté le 11/03/2015 à 10:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ok mais c'est ce que j'essaie de faire depuis le début: passer en privé ...mais en vain

  • je suis bien relié à ma freebox (verifié) par câble ethernet
  • j'ai chargé network Changer et là, le réseau ethernet est bien en privé....
  • mais ,comme la capture d’écran le montre, le profil reste public qd je vais sur centre de reseau
  • pr le probleme de "aucun actif".....oui je constate ; une question: est ce que le réseau actif comprend le reseau local locale (liaison par ethernet à ma freebox)?

Comment faut-il faire un ipconfig/all?

ZenJP
 Posté le 11/03/2015 à 11:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

par invite de commande et taper la commande (ipconfig /all, l'espace est après Ipconfig)

Mais pourquoi utiliser network changer !? tu as pas besoin de çà

Publicité
grib
 Posté le 11/03/2015 à 11:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

OK....mais tu me proposai de le faire..".j'obéis":

donc, comme je te le précisai plus haut, dans network changer, seule la connection ethernet apparait et elle est en privé!

grib
 Posté le 11/03/2015 à 11:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Étrange, lorsque je tape ds invite commande le terme exact.......une fenêtre noire avec inscription surgit furtivement et disparaît.......je n'ai rien à l'ecran

ZenJP
 Posté le 11/03/2015 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

grib a écrit :

OK....mais tu me proposai de le faire..".j'obéis":

donc, comme je te le précisai plus haut, dans network changer, seule la connection ethernet apparait et elle est en privé!

?? obéir à quoi ? ton ipconfig /all est où ?

Pourquoi utiliser network changer ?

ZenJP
 Posté le 11/03/2015 à 11:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

grib a écrit :

Étrange, lorsque je tape ds invite commande le terme exact.......une fenêtre noire avec inscription surgit furtivement et disparaît.......je n'ai rien à l'ecran

ouvre l'invite de commandes en mode administrateur (exécuter en mode admin)

grib
 Posté le 11/03/2015 à 12:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

lorsque je vais sur "exécuter ", en cliquant droit je n'ai pas possibilité de choisir le mode???? Tt de suite, s'ouvre la fenêtre exécuter! sans doute, y a t-il une autre façon de faire pour "executer?

j'ai pourtant l'habitude de faire cela avec d'autres programme... d'hab, je clique droit et choisis cette option de mode admin

grib
 Posté le 11/03/2015 à 12:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ça y est ..j'ai trouve; voila la capture

ZenJP
 Posté le 11/03/2015 à 13:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si tu fais un clic droit sur ta carte ethernet (gestionnaire périphériques), puis propriétés>>

Et que tu cliques sur Protocole IPv4 (sans décocher) et propriétés, as tu bien "obtenir IP automatiquement" et "Obtenir DNS automatiquement" ??

grib
 Posté le 11/03/2015 à 13:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Ds proprietés, je ne trouve que cette ligne qui parle de IPv4......dans "avancé"est ce cela dt tu parles

Publicité
grib
 Posté le 11/03/2015 à 13:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

ZenJP
 Posté le 11/03/2015 à 13:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Panneau de config>>Réseau>>connexions Réseau (pas gestionnaire de périphs, désolé)

Puis clic droit sur la connexion au réseau que tu utilises, propriétés et c'est dans l'onglet Gestion de Réseau

grib
 Posté le 11/03/2015 à 15:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je découvre ton dernier message mais j'avais trouvé la connexion réseau avant ce dernier mail et avait transféré la capture:

oui pour obtenir IP automatiquement" et oui "Obtenir DNS automatiquement"

ZenJP
 Posté le 11/03/2015 à 15:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je sais que ca parait basique, mais peux-tu essayer éteindre ta box, attendre un peu et la redémarrer.

grib
 Posté le 11/03/2015 à 17:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

j'avais déjà tenté ce débrancher la freebox à plusieurs reprises , je viens de recommencer ...idem tjs ce profil public qui m'empeche d'aller ou d eretrouver le groupement residentiel...

Quelle galère!

ZenJP
 Posté le 12/03/2015 à 09:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Je pars en réunion, mais regarde ici si tu trouves ton bonheur

https://www.google.fr/#q=changer+profil+public+en+residentiel

grib
 Posté le 12/03/2015 à 12:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

je crois avoir trouver le fauteur de trouble ; ce serait les dernières versions d'Avast qui donne un profil public..obligatoire sans choix....il faudrait donc supprimer avast ou revenir à une version antérieure......

Ce serait un problème répertorié par avast ds les forums Avast mais qui n'aurait pas fait de correctif!

Peux tu me dire si le pare feu Windows sur windows 8.1 est suffisant......(bien sûr, il était désactivé depuis que j'ai avast-pro)

je crois que je vais supprimé Avast....et j'ai payé!

ZenJP
 Posté le 12/03/2015 à 13:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

A mon avis, c'est un paramétrage avast à rectifier si tu as avast payant (internet security ?)

grib
 Posté le 12/03/2015 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

oui, j'ai avast pro antivirus payant ......et en regardant les paramètres, je ne sais ce qui bloquerait....

si tu connais je veux bien que tu me guides, ....

J'ai trouvé ds paramètre , sécurité des domaines domestiques.....mais pas de choix

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
879,99 €Portable Acer Aspire (17.3 pouces, Core i7, 16 Go RAM, SSD 512 Go, Windows 10) à 879,99 €
Valable jusqu'au 20 Avril

Darty propose actuellement l'ordinateur portable 17.3 pouces Acer Aspire A517-52-76ZB à 879,99 € alors qu'on le trouve ailleurs à partir de 1000 €. Cet ultraportable est équipé d'un processeur Intel Core i7-1165G7, 16 Go de RAM, un SSD de 512 Go. Sa dalle de 17.3 pouces est Full HD et mate. Ce PC dispose de toutes les dernières connectiques indispensables : 1x USB 2.0, 2 x USB 3.1 Gen 1 (dont 1 fonction charge même ordinateur éteint), 1 x USB Type-C, WiFi 6, bluetooth 5. Une bonne affaire pour PC à l'aise partout : multimédia, bureautique, Internet.


> Voir l'offre
10,99 €Bloc multiprise parasurtenseur BRENNENSTUHL 8 prises à 10,99 €
Valable jusqu'au 20 Avril

Cdiscount fait une promotion sur le bloc multiprise parasurtenseur BRENNENSTUHL avec 8 prises à orientation inversée qui passe à 10,99 € au lieu de 20 €. Le câble fait 1,4 m.


> Voir l'offre
133,18 €Imprimante 3D Creality Ender 3 à 133,18 € avec le code BGbec4d6 (stock Europe)
Valable jusqu'au 20 Avril

Banggood fait une belle promotion sur l'imprimante 3D Creality Ender 3 à 133,18 € livrée en France (avec l'assurance) avec le code BGbec4d6. On la trouve ailleurs autour de 180 €. L'imprimante est expédiée depuis un stock Europe (en République Tchèque). Elle sera donc rapide et vous êtes sûr de ne pas avoir de douane. 

La Creality Ender 3 est l'une des machines les plus populaires actuellement sur le marché. Et pour cause. Elle dispose d'un volume d’impression de 220 x 220 x 250 mm, est équipée d'un plateau chauffant inspiré du BuildTak, d'un écran LCD et offre des fonctionnalités pratiques comme la reprise de l'impression après une coupure de courant ou le conduit pour le filament étroit. L'imprimante 3D est facile à assembler et le calibrage est aisé grâce aux gros boutons. 


> Voir l'offre

Sujets relatifs
partage de ma connection via wifi de mon PC
connection wifi en limité windows 8.1
configuration ip non valide ethernet comme wifi
Voyant ethernet reste orangé avec connection
connection WIFI impossible avec windows 8
problème connection wifi avec router
connection wifi reconnue mais pas de débit
Difficulté connection imprimante en wifi
Connection wifi packard bell vg70
connection tablette thomson avec ordi
Plus de sujets relatifs à connection wifi ethernet non detectée
 > Tous les forums > Forum Windows 8