> Tous les forums > Forum Internet et Réseaux
 connexion adsl avec un modem linksys
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
tirof
  Posté le 04/10/2010 @ 18:14 
Aller en bas de la page 
Petit astucien

Bonjour je possède un modem Linksys ADSL2MUE , je n'arrive pas a le connecter sur ma ligne Orange . Le voyant DSL clignote puis s'éteint et reclignote en permanence .. je suis allé dans l'interface 192.168.1.1 et je l'ai configuré de la manière suivante puisque c'est marqué sur la doc du constructeur : j'ai choisi > PPPoA > VPI/VCI = 8/35 > puis j'ai cliqué sur sauvegarder les paramètres .

Mais après ça mon voyant DSL continue a clignoter : ou peux etre le problème ?Faut il faire un reset de mon modem ?

Je précise que ma ligne adsl est ok puisque je suis connecté a partir d'une livebox pour vous écrire ... Merci

Publicité
tiobilout
 Posté le 04/10/2010 à 18:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

euh, question idiote, mais vu que tu n'en parles pas, tu as rentré les identifiants ( genre fti/xxxxx )pour que le modem se connecte au serveur Orange ?

( Apparement tu as des cases Username et password à remplir dans la config )



Modifié par tiobilout le 04/10/2010 18:36
tirof
 Posté le 04/10/2010 à 19:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

et bien oui j'ai bien renseigné mes identifiants dans username etc ..... donc voila je sèche pour le moment

tiobilout
 Posté le 04/10/2010 à 19:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
Message original par tirof

j'ai choisi > PPPoA > VPI/VCI = 8/35 > puis j'ai cliqué sur sauvegarder les paramètres .

Dans ma Livebox, je suis en PPoE LLC 8/35

kleretnet
 Posté le 04/10/2010 à 19:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maîtresse astucienne

sur ma mienne en PPoE_8_35

tirof
 Posté le 04/10/2010 à 23:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je viens de vérifier sur ma livebox et c'est pareil que vous , PPoE et LLC, le problème c'est que même en rentrant tout ça et sauvegarder le voyant DSL fait toujours la même chose > il clignote et s'éteint puis reclignote ... est ce que sur ce modem le voyant DSL ne devrait pas rester clignotant en permanence jusqu'a ce qu'on rentre les identifiants de connexion ?? Merci

tirof
 Posté le 04/10/2010 à 23:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

je viens de regarder des forums sur ce modem , c'est une vrai catastrophe ce modem on dirait , a ce que j'ai vu il fonctionnerait bien qu'en mode bridge et en plus il faut trouver le bon firmware qui ne serait même pas téléchargeable sur Linksys ... quelle grande marque !! bref en sachant que je vais me casser la tete pour trouver ce programmes + pour voir qu'il marchera moins bien en download qu'une livebox et sans avoir les valeures de ligne ( atténuation , bruit , débit ) je commence a me dire que ce modem est vraiment pas a la hauteur ... je crois que mon argent est passé par la fenetre !!

qu'en pensez vous ? Merci

be-bop
 Posté le 05/10/2010 à 02:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
tirof a écrit :

je viens de vérifier sur ma livebox et c'est pareil que vous , PPoE et LLC, le problème c'est que même en rentrant tout ça et sauvegarder le voyant DSL fait toujours la même chose > il clignote et s'éteint puis reclignote ... est ce que sur ce modem le voyant DSL ne devrait pas rester clignotant en permanence jusqu'a ce qu'on rentre les identifiants de connexion ?? Merci

comme leur nom l'indique les identifiants de connexion servent à la ....connexion

sur un lynksis le voyant adsl est allumé par la synchro donc même sans mdp et identifiant

tiobilout
 Posté le 05/10/2010 à 07:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
tirof a écrit :

je viens de regarder des forums sur ce modem , c'est une vrai catastrophe ce modem on dirait , a ce que j'ai vu il fonctionnerait bien qu'en mode bridge et en plus il faut trouver le bon firmware qui ne serait même pas téléchargeable sur Linksys ... quelle grande marque !! bref en sachant que je vais me casser la tete pour trouver ce programmes + pour voir qu'il marchera moins bien en download qu'une livebox et sans avoir les valeures de ligne ( atténuation , bruit , débit ) je commence a me dire que ce modem est vraiment pas a la hauteur ... je crois que mon argent est passé par la fenetre !!

qu'en pensez vous ? Merci

Le DSL qui clignote c'est qu'il ne se synchronise pas ..

C'est un truc neuf ou une récup ?

Si c'est de la récup il vient d'ou ?

Quel est son niveau firmware ?

Tu utilses son câble tel ou tu prends celui de la Livebox ?

Tu le branches sur la même prise téléphonique ou sur une autre ?

Publicité
tirof
 Posté le 05/10/2010 à 07:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok bebop , est ce que ça veut dire que mon modem est hs ? si je comprend bien il devrait au démarrage avant même de rentrer les identifiants de connexion rester allumer fixe sans clignoter sur le voyant DSL ? hors il clignote puis s'eteint en permanence ........

tirof
 Posté le 05/10/2010 à 07:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci tiobilout , j'ai effectivement esssayé de brancher le modem avec le cable et le filtre de la livebox et même résultat > je me suis connecté sur la même prise tel , je l'ai acheté 10€ dans un magasin d'échange qui vend du neuf et de l'occasion mais il était emballé comme neuf > le cable RJ45 était sous plastique etc ..... je vais surement retourner en chercher un autre car il y en avait 2 .... j'hésite a acheter plutot un modem Netgear qui me paraisse plus fiable et complet car je voudrais trouver sur l'interface du modem les mêmes valeurs que sur une box classique ( débit : atténuation : bruit ) .. je prend tous les conseils je suis dans l'urgence !! MERCI

tiobilout
 Posté le 05/10/2010 à 08:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Il a peut-être un firmware incompatible avec les normes FT, tu n'as pas répondu sur ce point

As-tu essayé un reset usine ?

Apparemment il y a aussi une option "Connect on demand" ou "'Keep alive" ( ou un truc dans le genre ), il est sur quelle position ?

Mais pourquoi veux-tu remplacer ta Livebox par un autre modem ?



Modifié par tiobilout le 05/10/2010 08:25
be-bop
 Posté le 05/10/2010 à 17:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien
tirof a écrit :

ok bebop , est ce que ça veut dire que mon modem est hs ? si je comprend bien il devrait au démarrage avant même de rentrer les identifiants de connexion rester allumer fixe sans clignoter sur le voyant DSL ? hors il clignote puis s'eteint en permanence ........

hs ou mal branché

j'ai moi même encore gardé un vieux lynksis comme ça , quand je le branche à la place de ma box le voyant adsl s'allume en moins de 30 secondes.

Quand il clignote c'est qu'il cherche la synchro quand il la trouve il s'allume .

tirof
 Posté le 06/10/2010 à 02:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

La version du firmware est 4.12-EU , j'ai fait un reset usine mais sans succès , mon modem ne veut pas se synchroniser , le voyant DSL clignote mais ne s'allume jamais en fixe .

Je ne peux pas m'être tromper de branchement puisqu'il y a que l'alimentation et le cable rj11 donc je penche sur le même diagnostic que toi bebop > il est surement hs .

Après s'il faut installer un autre firmware et vu les commentaires en forum sur ce modem je préfère pas perdre mon temps > demain je vais faire échanger le modem ou je l'ai acheté et je vous dirai si c'est bien le problème .

Autrement j'ai commandé un Netgear et je pense que j'aurai plus aucun soucis cette fois !! Au faite bebop vu que tu as le même modem , tu as le même firmware ? tu es sur une ligne Orange ?

Merci

be-bop
 Posté le 06/10/2010 à 17:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

j'ai un lynsis- pas exactement le même, un wag 200- dont j'ai ete extremement satisfait et qui synchronise sur tous les fai quand la ligne est bonne

il me sert de test...

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Connexion adsl avec modem ethernet
Connexion ADSL avec Modem Ethernet
Pb de connexion à internet avec modem wifi Linksys
Connexion Teléphone avec usage modem
Transformer son modem adsl en wifi avec un AP PoE
Rétablir la connexion avec modem netgear DG814
probleme avec la connexion ADSL menara
Plus de connexion avec modem sagem Fast 800E2T
problème connexion avec modem wifi
Connexion ADSL avec deux routeurs
Plus de sujets relatifs à connexion adsl avec un modem linksys
 > Tous les forums > Forum Internet et Réseaux