> Tous les forums > Forum Internet et Réseaux
 Connexion impossible au site Conrad
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
mariejeanne3409
  Posté le 03/08/2013 @ 13:09 
Aller en bas de la page 
Petite astucienne

Bonjour,

Je suis sous Windows XP SP3 et Internet Explorer 8

J'ai créé un compte sur le site conrad.fr, j'ai passé une commande et je ne peux plus me connecter à ce site.

Par contre, j'arrive à me connecter par Google chrome

Pouvez vous me renseigner, svp, merci

Publicité
Hyportatif
 Posté le 03/08/2013 à 13:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tu as essayer de te connecter avec un autre navigateur

mariejeanne3409
 Posté le 03/08/2013 à 13:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Oui avec Google Chrome et ça marche bien

Hyportatif
 Posté le 03/08/2013 à 13:29 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Quand tu te connecte sur Conrad avec IE8, as tu un message d'erreur

Pour réinitialiser les paramètres

Clique sur le bouton Outils, puis sur Options Internet.

Clique sur l’onglet Avancé, puis sur Réinitialiser

mariejeanne3409
 Posté le 03/08/2013 à 13:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

J'ai déjà fais la réinitialisation et pas de changement.

Oui j'ai un message d'erreur, j'ai fais la copie d'ecran mais je ne sais pas vous l'envoyer.

Hyportatif
 Posté le 03/08/2013 à 13:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

mariejeanne3409 a écrit :

J'ai déjà fais la réinitialisation et pas de changement.

Oui j'ai un message d'erreur, j'ai fais la copie d'ecran mais je ne sais pas vous l'envoyer.

Re

capture



Modifié par Hyportatif le 03/08/2013 13:38
mariejeanne3409
 Posté le 03/08/2013 à 13:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Je n'arrive pas à vous envoyer l'image

Hyportatif
 Posté le 03/08/2013 à 13:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Re

Tu as bien suivi le lien, comment tu t'y prend, il faut un hébergeur, ensuite tu cliques sur le petit arbre vert au dessus de ton post, et tu colles le lien de ton image que tu as mis sur l'hébergeur



Modifié par Hyportatif le 03/08/2013 13:57
mariejeanne3409
 Posté le 03/08/2013 à 14:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Publicité
Sam58
 Posté le 03/08/2013 à 14:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour.

Pour moi la page citée n'existe pas. Erreur 404

Essayes tout simplement avec www.conrad.fr

Ensuite sur t'identifies.

mariejeanne3409
 Posté le 03/08/2013 à 14:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Comment tu expliques qu'avec Google chrome cela fonctionne trés bien

Sam58
 Posté le 03/08/2013 à 14:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

A ce que l'on peut voir l'adresse que tu indiques pointe sur une page sécurisée accédant directement au compte. Ce n'est pas le portail d'entrée.

Tu as peut être mis tes identifiants avec Google, mais peut être pas avec IE8, et ceux ci étant inconnus, l'accès serait refusé.

C'est une hypothèse.

mariejeanne3409
 Posté le 03/08/2013 à 15:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

mariejeanne3409
 Posté le 03/08/2013 à 16:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Tilde,

Comment je fais les manipulation ci-dessous que tu m'écris, A bientôt te lire, MERCI

Moi chez moi ca fonctionne !!!

Il faut effacer ton cache ! detruire ton cookie de Conrad et relancer ton navigateur !!!

mariejeanne3409
 Posté le 04/08/2013 à 09:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour Tilde,

Je fais tous les jours l'execution de Ccleaner mais pas de changement au problème, Cookies est bien coché.

mariejeanne3409
 Posté le 04/08/2013 à 10:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

C'est bon j'ai pu entrer dans le site et voir ma commande, mais à la fermeture j'ai eu un message

mariejeanne3409
 Posté le 04/08/2013 à 10:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Cela ne fonctionne plus

Publicité
dds5953
 Posté le 05/08/2013 à 05:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonjour à tous, depuis quelques jours je n'arrivais plus à me connecter à un site que je fréquente régulièrement avec Firefox 22. j'ai décoché la case JavaScript et depuis j'y accède normalement. (j'y accédais avec IE8) À bientôt DDS
mm91
 Posté le 05/08/2013 à 09:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

j’ai exactement le même problème que mariejanne3409 (apparemment non résolu) :

avec Windows XP SP2 et IE8: sur certains sites (tous ?) où je m’identifie, j’ai le même message d’erreur (alors que ça marche avec Firefox).

La solution de Tilde n’est pas claire et trop lourde et risquée (réinitialisation complète, Ccleaner, tout effacer…).

Pouvez-vous nous expliquer, s’il y a peu de choses à effacer, quelles-sont ces choses ?

Ou autre(s) solution(s) ?

Merci.

Sam58
 Posté le 05/08/2013 à 11:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Bonjour.

Et utilisant "l'affichage de compatibilité". ?

mm91
 Posté le 05/08/2013 à 13:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Sam58 a écrit :

Bonjour.

Et utilisant "l'affichage de compatibilité". ?


j'ai essayé: idem

merci

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
connexion impossible à un site
Connexion site sécurisé impossible.
Connexion impossible à un site
Connexion impossible sur le site ifrance
connexion sur certain site impossible
connexion impossible à un site web !!
Connexion impossible sur un site particulier
Connexion à un site impossible
connexion impossible à un site
Connexion ADSL OK, Ouverture de site impossible !
Plus de sujets relatifs à Connexion impossible au site Conrad
 > Tous les forums > Forum Internet et Réseaux