> Tous les forums > Forum Internet et Réseaux
 connexion internet aléatoireSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
JcM15094
  Posté le 21/02/2017 @ 14:17 
Aller en bas de la page 
Petit astucien

Normal 0 21 false false false FR X-NONE X-NONE /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin-top:0cm; mso-para-margin-right:0cm; mso-para-margin-bottom:4.0pt; mso-para-margin-left:0cm; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;}

Bonjour …

…et merci d’avance à ceux qui pourront m’aider à résoudre mon problème.

Depuis quelques jours ( problème jamais connu auparavant) je démarre mon ordinateur , je me connecte à Internet avec Firefox , tout fonctionne correctement …après ½ h, 1h, voire plus, si j’appelle une nouvelle page internet , rien ne s’affiche le navigateur est bloqué … ( je travaille en général en wifi) …parfois ça revient tout seul après quelques minutes , parfois il me faut redémarrer l’ordinateur ( un portable Sony sous W10).

Si je change de navigateur ( Edge ou Chrome) le problème est le même.

Parfois ça marche 1 jour sans problème puis le phénomène réapparaît…jamais eu ce problème auparavant.

Si je me connecte à ma Livebox play avec le câble ( en me déconnectant du wifi) j’ai le même problème.

Autre point de détail, l’ordinateur indique bien que la connexion est effective avec internet, ( wifi ou câble) …d’ailleurs, si j’appelle mon courrier (quand le navigateur est bloqué) avec mon client courrier « outlook » , je reçois ce dernier sans problème ( wifi ou câble).

Cet ordinateur fonctionne depuis plus de 6 ans sans problème à ce niveau.

Complétement perdu …

Merci pour votre aide !

Publicité
poussebois
 Posté le 21/02/2017 à 14:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour ,

D'après ce que tu dis, le problème semble venir plus de la Box que du PC.

As-tu réinitialisé la Box : l'éteindre, attendre quelques secondes, et puis la rallumer ?

@ +

JcM15094
 Posté le 21/02/2017 à 15:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour , et merci de la réponse !

J'ai plusieurs fois réinitialisé la box (Livebox play ) je ne pense pas que cela vienne de là ...plusieurs autres ordinateurs sont connectés simultanément sur cette box et eux n'ont pas de dysfonctionnement ...,

d'autre part comme je l'ai expliqué je récupère mes e-mails quand le navigateur est bloqué , et je n'ai pas de problème à ce niveau

El Magnifico
 Posté le 21/02/2017 à 15:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

bonjour

As tu un autre PC à disposition , pour verifier si tu retrouves le même phénoméne ?

*****************

.

Oups nos messages se sont croisés

Peux tu poster une capture d'écran de ta gestion des périphériques

**************

fait un scan avec ZHPDiag

ZHPDiag(de Nicolas Coolman )

Télécharger ZHPDiag et enregistrer le sur votre BUREAU : Cliquez ICI sur ce lien officiel ( Enregistrer sous => Bureau )

Téléchargement de secours : Blog US ou ToolsLib

Sur la page ouverte cliquer sur le bouton "Telecharger ! " sous le compteur.

Cliquer ensuite sur le fichier téléchargé pour exécuter le logiciel.

Suite à cette action un raccourci sera présent sur le bureau et l'interface du logiciel s'ouvre.

Cliquer sur J’accepte

Suite à cette action un raccourci sera présent sur le bureau et l’interface du logiciel s’ouvre

Cliquer en bas à droite sur le bouton « Options »

Dans le menu "Options" cliquez sur "Tout cocher"puis "Valider" puis "Fermer".

Pour exécuter une analyse , cliquer sur le bouton "Scanner"

A l'issue de l'analyse qui sera indiquée dans l'interface du programme, fermer ZHPDiag

Le rapport est sur le bureau.

Vous pouvez l' envoyer , en l’ hébergeant sur CJOINT

La procédure pour Cjoint est la suivante :

Rendez-vous sur ce site :http://www.cjoint.com/cocher : privée et 21 jours

Cliquer sur Parcourir et chercher le fichier à héberger , se trouve en principe sur bureau.



Modifié par El Magnifico le 21/02/2017 15:09
JcM15094
 Posté le 21/02/2017 à 16:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour EL Magnifico ...

...et merci de t'intéresser à mes soucis ; j'espère comprendre ce que tu me demande :

Lien vers une image externe

Il ne semble pas y avoir d'anomalie ...

JcM15094
 Posté le 21/02/2017 à 16:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

@ El magnifico ...j'ai du faire une fausse manœuvre

El Magnifico
 Posté le 21/02/2017 à 16:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re,

J'vois pas d'erreur dans ta capture d'écran

Fait le scan pour voir

JcM15094
 Posté le 21/02/2017 à 16:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je pense que tu parles du scan avec "ZHPDiag" ?

Si c'est ça voici le lien :

Normal 0 21 false false false FR X-NONE X-NONE /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;} http://www.cjoint.com/c/GBvoWEO45Fo

Merci de ton aide

JcM15094
 Posté le 21/02/2017 à 16:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

@ EL Magifico , je ne comprends pas trés bien ce qui se passe , j'ai fait un copier coller du lien j'arrive avec ce texte parasite:

Normal 0 21 false false false FR X-NONE X-NONE /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;}

qui n'apparaît pas avant publication ...le lien est celui là :

Normal 0 21 false false false FR X-NONE X-NONE /* Style Definitions */ table.MsoNormalTable {mso-style-name:"Tableau Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0cm 5.4pt 0cm 5.4pt; mso-para-margin:0cm; mso-para-margin-bottom:.0001pt; mso-pagination:widow-orphan; font-size:11.0pt; font-family:"Calibri","sans-serif"; mso-ascii-font-family:Calibri; mso-ascii-theme-font:minor-latin; mso-hansi-font-family:Calibri; mso-hansi-theme-font:minor-latin; mso-bidi-font-family:"Times New Roman"; mso-bidi-theme-font:minor-bidi; mso-fareast-language:EN-US;} http://www.cjoint.com/c/GBvoWEO45Fo

Publicité
JcM15094
 Posté le 21/02/2017 à 16:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Ah ben moi pas comprendre !!

El Magnifico
 Posté le 21/02/2017 à 16:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re,

Rien trouvé de probant dans le rapport

Désactive ceci, pour voir si tu trouves une difference

McAfee Internet Security v14.0.3061 (Protection)
Trusteer Sécurité des points d'accès v3.5.1804.81 (Protection)

Attends d'autres avis

************

.

Edit : le texte bizarre, vient d'un copier coller à partir d'un fichier texte (Word par exemple)



Modifié par El Magnifico le 21/02/2017 17:00
JcM15094
 Posté le 21/02/2017 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci d'avoir fait ce pas vers moi , pour ce que tu me demandes de désactiver :

- McAfee est mon antivirus ( payant ...alors s'il pose problème c'est pas drôle) mais je l'ai depuis plus de 6 ans

Quand à "Trusteer" c'est une protection que j'ai depuis plusieurs années aussi , et qui est conseillé par une banque en ligne ...

Pour le moment ça marche mais j'ai des arrêts de quelques minutes ( 3 à 10 minutes) et ça redémarre.

Merci encore !

El Magnifico
 Posté le 21/02/2017 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Tu désactives juste le temps necessaire pour verifier si tes problèmes persistes ou non, attention aux sites que tu visites dans ces conditions.

Good luck

JcM15094
 Posté le 14/03/2017 à 09:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour !

Une information (surtout à El Magnifico ) le lendemain le problème c'est de plus en plus espacé , et a disparu sans que je fasse quoi que ce soit !

Depuis lors tout fonctionne correctement ...sans doute y avait-il une raison mais je ne l'ai pas identifié.

Merci encore pour l'aide

clbugnot
 Posté le 14/03/2017 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour JcM15094

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu en-dessous du dernier message, dans Options.

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
3 €Opération BD Eté 2021 : sélection de bandes dessinées à 3 €
Valable jusqu'au 12 Mai

Cultura participe à l'opération BD Eté 2021 où une sélection de bandes dessinées vous est proposée à 3 €. Vous trouverez des Lucky Luke, Tuniques Bleues, Agent 212, Gaston, Boule & Bill, Cédric, Spirou, Kid Paddle, Game Over, ... L'offre commence le 2 juin mais vous pouvez d'ores et déjà commander les albums qui vous seront envoyés à partir de début Juin.


> Voir l'offre
50,02 €SSD Crucial MX500 500 Go à 50,02 € livré
Valable jusqu'au 12 Mai

Amazon Allemagne propose actuellement le SSD Crucial MX500 500 Go à 45,37 €. Comptez 4,65 € pour la livraison en France soit un total de 50,02 € livré. On le trouve ailleurs à partir de 65 €. Ce SSD salué par la critique par son rapport qualité prix imbattable offre des débits de 560 Mo/s en lecture et 510 Mo/s en écriture. Il est garanti 3 ans.

Rappelons que vous pouvez utiliser votre compte Amazon France sur Amazon DE et qu'il n'y a pas de douane.


> Voir l'offre
300,00 €Processeur AMD Ryzen 7 3800X (8 coeurs/16 threads) à 300 €
Valable jusqu'au 12 Mai

Amazon propose le processeur AMD Ryzen 7 3800X à 300 € livré gratuitement. On le trouve ailleurs à partir de 350 €. Ce processeur à 8 coeurs à 3.9 GHz (4.5 GHz en turbo) est accompagné du ventilateur Wraith Spire LED (silencieux et efficace).


> Voir l'offre

Sujets relatifs
connexion internet
XP Mode connexion internet impossible
Mon PC perd la connexion Internet
connexion internet impossible
wifi connecté mais pas de connexion internet sur tablette
Débit connexion internet.
La connexion Internet disparait !
Plus de connexion réseau plus d'internet DHCP?
Perte connexion internet après mise en veille
Connexion internet instable
Plus de sujets relatifs à connexion internet aléatoire
 > Tous les forums > Forum Internet et Réseaux