> Tous les forums > Forum Internet et Réseaux
 connexion internet avec sagem fast 800 sous vista
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
dj-power
  Posté le 05/04/2009 @ 21:48 
Aller en bas de la page 
Petit astucien

Bonjour toute le monde, j'ai un problème avec ma connexion internet , depuis l'achat d'un pc portable avec vista la connexion se déconnecte et il me marque connexion réseau local seulement j'ai contacté mon fournisseur mais toujours même problème ,j'ai désactiver mon antivirus, formatage de pc désactivation de parefeu mais meme problème et maintenant j'ai le même problème sous xp sur un autre pc donc je dois toujours déconnecté et se reconnecté c'est trop,et je ne sais pas comment résoudre ce problème
svp aidé moi
et voici l'image qui me donne

je possede un modem sagem fast 800, et il est à jour

merci d'avance

Publicité
Matelot 67
 Posté le 06/04/2009 à 09:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Voir ici un tuto pour configurer ta connexion sous vista avec le modem Fast 800 de Sagem. En espérant que cela te permettra de résoudre ton problème.

mik0084
 Posté le 06/04/2009 à 09:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

hello tu pense bien a mettre ton routeur en mode de (je sais plus comment on dit lol) bref en appuyant quelque seconde sur la touche wifi du modem jusqu'a ce qu'il clignote...pas utile pour tout les routeurs mais c'est une piste.....

fgondard
 Posté le 06/04/2009 à 17:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

mik0084 a écrit :

hello tu pense bien a mettre ton routeur en mode de (je sais plus comment on dit lol) bref en appuyant quelque seconde sur la touche wifi du modem jusqu'a ce qu'il clignote...pas utile pour tout les routeurs mais c'est une piste.....

Bonjour,

On parle ici d'un modem, et USB de surcroît, pas d'un modem routeur.

Pour dj-power.

Quand Vista est apparu des gens ont eu des problèmes avec le Sagem 800 fourni par Orange et ont pu obtenir le remplacement par un modèle apparemment identique mais doté d'un autocollant vert "compatible Vista".

De là à penser que Sagem a dû modifier quelque chose dans son modem pour s'accommoder d'un pilote Vista, ce n'est pas impossible.

Donc question, ce modem est-il postérieur ou non à Vista ?

Mais ce n'est qu'une piste parmi d'autres.

FG

dj-power
 Posté le 06/04/2009 à 21:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

slt tout le monde , beh j'ai acheté ce modem en 2006 mais j'avais xp seulement mais maintenant j'ai vista sur un pc portable mais sa fait 4 mois que j'ai le probleme sois sur xp ou sois sur vista :(:( et j'ai pas eu de réponse d'après mon fournisseur vraiment des de solutions

svp aidé moi :(

dj-power
 Posté le 08/04/2009 à 00:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re slt beh pas de réponse bon j'ai toujours le meme probleme :( et pour le modem il est à jour et j'ai les pilotes qui sont compatible avec vista donc je ne sais pas quoi faire merci de me proposer quelque information à propos ce probleme

salutations

dj-power
 Posté le 13/04/2009 à 14:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re mes amis dsl pour le retard , bon j'ai toujours ce probleme mais ce qui j'ai constaté c'est qu'après la connexion je lance emule ou bien un autre logiciel de téléchargement la connexion devient stable il se déconnecte pas j'ai vérifier mes ports de pare-feu bah tout est normal et la connexion marche bien ???????? j'ai kaspersky internet security et le pare-feu de vista est désactivé et j'ai déjà tenté de désactivé le par-feu de kaspersky mais toujours le meme problème, donc ou se trouve le problème , vraiment j'ai pas trouvé une solution
svp aidez moi merci d'avance

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Ecran PC 27 pouces KTC H27V13 (VA, Full HD, 100 Hz) à 99,99 €
99,99 € 149 € -33%
@Geekbuying
SSD Crucial T500 2 To (NVMe, PCIe 4.0, M.2, 7400 Mo/s, dissipateur thermique) à 148,75 €
148,75 € 205,99 € -28%
@Amazon Allemagne
Routeur TP-Link Archer MR400 4G / WiFi à 65,99 €
65,99 € 84,90 € -22%
@Amazon
Mini PC BMAX B8 Plus (Core i5-12600H, 24 Go RAM DDR5, SSD NVMe 512 Go, WiFi 6, Windows 11) à 339 €
339 € 440 € -23%
@Geekbuying
Switch Gigabit TP-Link LS105G 5 ports à 12,99 €
12,99 € 17,99 € -28%
@Amazon
Chargeur rapide VOLTME 35W GaN 2xUSB C à 14,99 €
14,99 € 30 € -50%
@Amazon

Sujets relatifs
pas de connexion internet avec le 2° pc sous XP
Problème connexion internet sous vista
Plus de connexion avec modem sagem Fast 800E2T
pas de connexion internet avec vista
connexion internet sous vista
sagem fast 800 avec vista
connexio internet avec speedtouch sous vista
connexio internet avec speedtouch sous vista
Connexion sous Vista avec modem/routeur Olitec
partage connexion avec sagem fast 800
Plus de sujets relatifs à connexion internet avec sagem fast 800 sous vista
 > Tous les forums > Forum Internet et Réseaux