× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 connexion internet sous vista
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
deydeymoon
  Posté le 28/01/2009 @ 10:36 
Aller en bas de la page 
Nouvelle astucienne

Bonjour, je cherche de l'aide afin de pouvoir me connecter à internet. Mon revendeur internet a effectué la connexion via un modem epc 2203 scientific atlanta, j'ai relié celui ci via un cable Rj45 à mon pc (tout nouveau, Hp 550 avec windows vista). Le revendeur ainsi que le cd d'installation m'on dit que lorsque j'utilisais le cable RJ45 je ne devais absolument rien faire et l'ordinateur se connecte par lui-même ce qu'il ne fait évidemment pas.

En cherchant un peu (mais je ne sais pas du tout si c'est judicieux ou pas), j'ai choisit, parmis les options proposées par Vista, de me connecter par haut débit (PPPoE) ce qui n'a pas fonctionné car je n'ai pas de mot de passe et de nom d'utilisateur. Le SAV de Voo m'indique qu'il s'agirait peut-être d'un problème de carte réseau car en effet le témoin lumineux LAN LINK du modem ne s'est jamais allumé. Qu'en pensez-vous? Pouvez-vous m'aider car mes connaissances en informatique sont basique?

Merci d'avance

Publicité
cherydan
 Posté le 28/01/2009 à 11:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Message original par deydeymoon

Bonjour, je cherche de l'aide afin de pouvoir me connecter à internet. Mon revendeur internet a effectué la connexion via un modem epc 2203 scientific atlanta, j'ai relié celui ci via un cable Rj45 à mon pc (tout nouveau, Hp 550 avec windows vista). Le revendeur ainsi que le cd d'installation m'on dit que lorsque j'utilisais le cable RJ45 je ne devais absolument rien faire et l'ordinateur se connecte par lui-même ce qu'il ne fait évidemment pas.

En cherchant un peu (mais je ne sais pas du tout si c'est judicieux ou pas), j'ai choisit, parmis les options proposées par Vista, de me connecter par haut débit (PPPoE) ce qui n'a pas fonctionné car je n'ai pas de mot de passe et de nom d'utilisateur. Le SAV de Voo m'indique qu'il s'agirait peut-être d'un problème de carte réseau car en effet le témoin lumineux LAN LINK du modem ne s'est jamais allumé. Qu'en pensez-vous? Pouvez-vous m'aider car mes connaissances en informatique sont basique?

Merci d'avance

Bonjour,

ton FAI t'a donné un identifiant connection et un mot de passe connection que tu configures dans ton modem ....

si tu utilises un cable rj45 , en effet l'ordi se connecte automatiquement

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
196,29 €Nintendo Switch Lite à 196,29 €
Valable jusqu'au 06 Juin

Amazon fait une promotion sur la nouvelle Nintendo Switch Lite qui passe à 196,29 € livrée gratuitement. Le stock étant limité, ne tardez pas si vous êtes intéressé. Notez que la version Corail est également à ce prix.


> Voir l'offre
8,98 €Clé USB 3.0 Sandisk Ultra 32 Go à 8,98 €
Valable jusqu'au 07 Juin

Amazon propose la clé USB Sandisk Ultra d'une capacité de 32 Go à 8,55 €. Cette clé USB 3.0 est compatible USB 2.0 et offre de bons débits d'environ 80 Mo/s en lecture et en écriture. Le connecteur est rétractable pour éviter qu'il prenne la poussière.


> Voir l'offre
13,79 €Adaptateur USB 3.0 Ethernet Gigabit TP-Link UE300 à 13,79 €
Valable jusqu'au 04 Juin

Amazon fait une promotion sur l'adaptateur USB 3.0 Ethernet Gigabit TP-Link UE300 qui passe à 13,79 € au lieu de 20 €. Cet adaptateur vous permettra de rajouter une prise Ethernet Gigabit à votre ordinateur portable (ou votre tablette via un adaptateur OTG) qui en est dépourvu.


> Voir l'offre

Sujets relatifs
Problème connexion internet sous vista
connexion internet avec sagem fast 800 sous vista
Connexion internet via routeur sous Windows7
connexion en wifi impossible sous vista
pas de connexion internet avec le 2° pc sous XP
Plus de connexion Internet sur Vista
Sous Vista mon reseau local+internet ne fonctionne
Connexion WIFI sous vista carte DLINK DWA-510
Second PC sous VISTA connexion wifi impossible
Problème de connexion sous vista ??
Plus de sujets relatifs à connexion internet sous vista
 > Tous les forums > Forum Internet et Réseaux