× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Internet et Réseaux
 Connexion réseau local n'a pas de configuration IPSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
rostal
  Posté le 18/07/2015 @ 09:09 
Aller en bas de la page 
Petit astucien

Bonjour

Je rencontre un problème de connexion au réseau local (la connexion wifi fonctionne parfaitement):

Le réseau est non identifié dès reprise après mise en veille ou fermeture session

Je lance la réparation et après le traitement j'ai :

Connexion au réseau local n'a pas de configuration IP valide : Corrigé

Et tout remarche bien jusqu'au prochain arrêt du PC.

J'ai changé le câble Ethernet et j'ai également changé de port, le problème est le même

Avec la live box (play) j'ai mis une adressé IP fixe à mon PC relié par câble. Le problème reste inchangé.

Dans la gestion du matériel la carte n'est pas en erreur

Merci

Publicité
Banzaiii
 Posté le 18/07/2015 à 09:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Slt

Désactive l'option qui autorise Windows à arrêter la carte réseau


rostal
 Posté le 20/07/2015 à 08:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Je remercie de cette astuce mais il ne s'agit pas de la carte wifi mais du réseau Ethernet et cette carte est la suivante ;


Inter® 82567V-2 Gigabit Network Connection

Quand je vais dans propriétés (gestion des périphériques) , dans l'onglet "Vitesse de liaison" je lance diagnostics de connexion et voilà ce que j'obtiens :


Échec du test de connexion.

Détails des tests

Cette carte est configurée pour obtenir

une adresse IP automatiquement mais aucun serveur DHCP n'est présent sur le réseau.

Windows a sélectionné une adresse IP en

utilisant une autre méthode d'adressage IP privé.


Aucune passerelle n'est disponible pour cette connexion.


Aucun serveur WINS n'est disponible pour cette connexion.


Aucun serveur DNS n'est disponible pour cette connexion

Ping du serveur DNS 8.8.8.8 : échec

Ping du serveur DNS 8.8.4.4 : échec

Si je lance le diagnostic "Câble"

Aucun problème de câble détecté.

Détails des tests

Polarité : Normale

Si je lance le diagnostic "Matériel" cela reconnecte ma carte au réseau de la live box

Test registre : Réussi

Test de l'EEPROM : Réussi

Test FIFO : Réussi

Test(s) de bouclage : Réussi

Dès que je passe en veille la carte est déconnectée du réseau et est indiquée comme "réseau non identifié"

Fermeture et réouverture de session (sans passage veille) la connexion reste valide

Merci pour votre aid

Banzaiii
 Posté le 21/07/2015 à 05:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

rostal a écrit :

Bonjour

Je remercie de cette astuce mais il ne s'agit pas de la carte wifi mais du réseau Ethernet et cette carte est la suivante ;

Peu importe, ma copie d’écran n'est qu'un exemple

L'option est la même sur une carte Ethernet

rostal
 Posté le 21/07/2015 à 11:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Absolument pas :

et la gestion de la consommation est totalement différente :

Merci de continuer à m'aider !!!!

Robert

rostal
 Posté le 21/07/2015 à 12:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Banzaiii
 Posté le 23/07/2015 à 11:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

rostal a écrit :

Bonjour

Absolument pas :



Absolument si (ou ta carte réseau ne le supporte pas (ce qui serait étonnant), tes copies d'écran sont illisibles pour moi, trop petites et floues si j'agrandis):

Ma carte réseau Ethernet :



Modifié par Banzaiii le 23/07/2015 11:43
fgondard
 Posté le 23/07/2015 à 12:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

C'est dans l'onglet Alimentation qu'il faut regarder. Même illisibles on voit que les copies d'écran ne montrent pas cet onglet.

Banzaiii
 Posté le 23/07/2015 à 13:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

En général, c'est l'onglet Gestion de l'alimentation comme le montrent mes copies d'écran

Pour notre ami, en zoomant, mon fils a regardé, il y a un onglet Gestion de la consommation



Modifié par Banzaiii le 23/07/2015 13:13
Publicité
rostal
 Posté le 26/07/2015 à 14:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour

Je renvoie les photos qui je pense sont nettes maintenant et vous verrez que les propriétés de la carte réseau Intel ne sont pas identique à celle du wifi.

Merci à l'avance pour votre aide

Robert

fgondard
 Posté le 27/07/2015 à 13:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Effectivement il n'y a pas le paramètre habituel mais quelque chose qui y ressemble : réduire la vitesse de liaison... Décoche ces trucs là.

rostal
 Posté le 07/08/2015 à 22:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Tout est redevenu normal, pourquoi ?

Merci à tous qui ont essayé de trouver une résolution.

Robert

clbugnot
 Posté le 07/08/2015 à 23:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour rostal

Tout est redevenu normal

Pour indiquer que le sujet est résolu (si tel est bien le cas), cliquer sur Marquer comme résolu dans le bandeau au-dessus du premier message ou en bas de page dans Options.

Cordialement.

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
214,99 €Disque dur externe Seagate Backup Plus Hub 10 To USB 3.0 à 214,99 €
Valable jusqu'au 17 Juillet

Amazon propose actuellement le disque dur externe Seagate 10 To Backup Plus Hub USB 3.0 à 214,99 € livré gratuitement. On le trouve ailleurs à partir de 300 €. Grâce à la connectique USB 3.0 (compatible USB 2.0), ce disque dur vous offrira d'excellents débits pour vos transferts et vos sauvegardes. Doté de deux ports USB intégrés en façade, ce disque vous permet de sauvegarder vos fichiers, ainsi que vos photos et vidéos, tout en parcourant et en rechargeant votre tablette, smartphone ou appareil photo, même si votre système est éteint ou en veille.


> Voir l'offre
94,57 €SSD Kingston A400 960Go à 94,57 € livré
Valable jusqu'au 14 Juillet

Amazon Italie fait une promotion sur le SSD Kingston A400 960 Go qui passe à 89,99 € (avec la TVA ajustée). Comptez 4,58 € pour la livraison en France soit un total de 94,57 € livré alors qu'on le trouve autour de 110 € ailleurs. Il offre des débits de 450 Mo/s en écriture et 500 Mo/s en lecture. 


> Voir l'offre
4,99 €Housse Case Logic EHDC101K de protection de disque dur externe 2.5 pouces à 4,99 €
Valable jusqu'au 15 Juillet

Amazon fait une promotion sur la housse de protection de disque dur externe 2.5 pouces Case Logic EHDC101K qui passe à 4,99 € au lieu de 7 €. La housse est semi-rigide et possède un élastique intérieure qui maintient le disque dur en place pendant le transport. Vous pourrez ranger vos câbles USB dans la fine poche en maille.


> Voir l'offre

Sujets relatifs
carte connexion réseau local
configuration réseau local ethernet TV
connexion reseau local a internet
Connexion réseau local défectueuse
probleme connexion reseau local
Gros souci de configuration réseau local XP/7
connexion au reseau local
DD LACIE Classic HD Pb de connexion reseau local
Connexion au reseau local lente
Connexion au réseau local perdu avec hotspot
Plus de sujets relatifs à Connexion réseau local n''a pas de configuration IP
 > Tous les forums > Forum Internet et Réseaux