> Tous les forums > Forum Internet et Réseaux
 Connexion très lente
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gesor
  Posté le 11/05/2014 @ 17:08 
Aller en bas de la page 
Astucien

Bonjour

Depuis ce matin, la connexion est très lente,

j'ai fait un test de débit: aucun souci?

J'essaye par exemple d'ouvrir Google Maps= 45 secondes!

J'ai passé l'antivirus+ malwareBytes à jour, rien trouvé.

Même problème avec IE, Google Chrome et FireFox.

Publicité
clbugnot
 Posté le 11/05/2014 à 17:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour gesor

En plus de malwarebytes, passe un coup de Adwcleaner et publie son rapport dans ta prochaine réponse.

Cordialement.

Titus68
 Posté le 11/05/2014 à 17:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonsoir,

Peut-être la connexion wifi qui est connectée ailleurs (on ne sait jamais) ?

gesor
 Posté le 11/05/2014 à 18:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Je ne suis pas en wifi mais éthernet.

Bonjour Clbugnot.

Je ne l'ai pas précisé, mais j'ai passé ADwCleaner + RogueKiller,

rien d'important n'a été découvert.

Le souci perdure...

Titus68
 Posté le 11/05/2014 à 18:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Un ping google.fr répond bien ?

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Connexion Free très lente
Connexion WIFI très lente
connexion internet très lente
Connexion internet très lente
Connexion Wi-fi lente (signal très faible)
Connexion wifi très lente avec club internet
connexion excellente : naviguation très très lente
connexion très lente
connexion internet tres lente
connexion trés lente
Plus de sujets relatifs à Connexion très lente
 > Tous les forums > Forum Internet et Réseaux