> Tous les forums > Forum Internet et Réseaux
 Connexion ultra lente
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
.Ghost.
  Posté le 02/10/2011 @ 12:40 
Aller en bas de la page 
Nouvel astucien

Bonjour,

J'ai emménagé dans mon nouvel appart' hier. J'ai donc installé mon PC et tout le tralala mais j'ai remarqué que ma connexion Internet (wi-fi) était extrêmement lente.

A titre d'exemples :
- Charger une vidéoYouTube de 32 sec. en 240p me prend environ 1 minute,
- J'ai voulu télécharger un fichier sur MegaUpload; je téléchargeais à 150 ko/s max. (j'ai réessayer ce matin et je téléchargeais à 4.5 ko/s...),
- Le simple fait de charger une page web me prend des plombes.

Je me suis dit que c'était probablement un virus mais j'ai vite écarté cette hypothèse car j'ai formaté mon PC il y a une semaine et j'ai en plus, pour en être certain, fait des analyses complètes du système avec Avast! et MalwareBytes' mais tout deux me retournent des résultats négatifs.

Pourtant dans mon ancien appart', ma connexion fonctionnait parfaitement bien (je téléchargeais entre 1 Mo/s et 1.5 Mo/s).

Je me tourne donc vers vous en espérant que vous sachiez d'où mon problème peut venir.


.Ghost.

Publicité
11gsxr35
 Posté le 02/10/2011 à 13:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut

plusieurs possibilités

tu es loin du central!!!!!!

l'appartement n'est pas récent ainsi que les cablages !!!

.Ghost.
 Posté le 02/10/2011 à 14:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

Je vous passe un schéma aproximatif de l'appart' (c'est presque une oeuvre d'art !{#}).

La distance est d'environ 12 mètres (je n'ai pas mesuré, mais à vue d'oeil c'est ça).

http://imageshack.us/photo/my-images/651/connexionx.png/

Et sinon, non, l'appart' n'est pas très vieux et les câblages aussi (du moins je pense :)). Le locataire d'avant m'avait dit que sa connexion fonctionnaire parfaitement bien...



Modifié par .Ghost. le 02/10/2011 14:24
fgondard
 Posté le 02/10/2011 à 14:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Bonjour,

Avant d'accuser la connexion Wifi, donc le réseau local, peut-être faudrait-il vérifier au niveau de la connexion internet.

Tu parles de routeur mais je suppose qu'il s'agit d'un modem routeur. Quel est le débit indiqué dans ses menus de configuration ? Si c'est un modem avec routeur séparé c'est dans les menus de configuration du modem qu'il faut regarder.

FG

.Ghost.
 Posté le 02/10/2011 à 15:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Nouvel astucien

http://imageshack.us/f/200/dbitq.png/

C'est de ça que tu parles FG ?

fgondard
 Posté le 02/10/2011 à 15:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

Tu n'as rien de plus explicite ?

À première vue tu serais à 300 kb/s ! C'est donc normal que tu ressentes une impression de lenteur. Fais un test de débit en ligne pour confirmer. Celui-ci par exemple, mais il y en a d'autres.

Si tu es en ADSL, plusieurs causes possibles :
- tu es très loin du central (à vérifier ici pour connaître l'éloignement et l'affaiblissement théorique) ;
- ta ligne téléphonique est particulièrement mauvaise (voir avec ton FAI ou FT selon que tu es en dégroupage total ou non) ;
- l'installation téléphonique intérieure est déffectueuse ;
- ton modem est mal paramétré.

Si tu es sur le câble voir avec le cablo-opérateur.

FG

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
connexion lente
Connexion très lente
Connexion lente à s'établir
COnnexion wifi devenue lente
Connexion Free très lente
ouverture de connexion internet lente
Connexion WIFI très lente
connexion internet très lente
navigation ultra lente voir impossible
Connexion free lente [help]
Plus de sujets relatifs à Connexion ultra lente
 > Tous les forums > Forum Internet et Réseaux