> Tous les forums > Forum Internet et Réseaux
 connexion wifi devient très basse (?)
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
bibi99
  Posté le 04/03/2012 @ 13:02 
Aller en bas de la page 
Astucien

Bonjour,

J'ai une neufbox, et je m'y connecte avec la wifi.

La connection est normalement très bonne, mais là depuis 2 jours la connexion est mauvaise, j'ai peu de bande passante; bref faut attendre trop lontemps pour regarder une vidéo sur youtube! L'ordi est toujours à la même place, la neufbox aussi, on a pas ajouté de micro onde ou appareil électronique. Y'a personne d'autre dans l'appart qui utilise de la bande passante...

Pourquoi ça fait ça? Et comment arranger ça ?

Publicité
leongka
 Posté le 04/03/2012 à 13:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

bonjour,

test ta bande passante avec degrouptest pour voir

ta connexion wifi est elle bien protégée,

regarde avec avec ce logiciel "qui" est connecté en wifi wireless network watcher

@ te lire



Modifié par leongka le 04/03/2012 16:44
watt
 Posté le 04/03/2012 à 13:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bonjour

un truc qui a déja marché chez moi ,débrancher la box du secteur attendre 1 ou 2 minutes , rebrancher

Tarabiscote
 Posté le 04/03/2012 à 16:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Salut,

Le reboot est la première chose à faire. Il se peut que ta box ait simplement besoin de se réinitialiser.

Si le reboot ne change rien, après avoir testé ta ligne avec un utilitaire adéquat et avoir pris soin de noter les chiffres donnés en résultat, contactes ta HotLine et signale le problème. Bien souvent ils interviennent à distance et tout rentre dans l'ordre.

{#}

bibi99
 Posté le 04/03/2012 à 18:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

leongka a écrit :

bonjour,

test ta bande passante avec degrouptest pour voir

ta connexion wifi est elle bien protégée,

regarde avec avec ce logiciel "qui" est connecté en wifi wireless network watcher

@ te lire

leongka

Je fais les 2 tests, mais ne sachant pas comment interpréter les résultats, je les postent ici :

  • Pour degrouptest voilà le résultat: Votre FAI : ... Débit descendant : 3817 kbps (477.1 Ko/s) - Débit montant : 3033 kbps (379.1 Ko/s) - Ping : 18 ms.
  • Pour Wireless network watcher: (...)


Modifié par bibi99 le 04/03/2012 19:54
bibi99
 Posté le 04/03/2012 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

{#} watt et tarabiscotte,

Je vais faire le rebootage aussi, ok

leongka
 Posté le 04/03/2012 à 18:19 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

et bien tes débits sont petits

qu'as tu comme connexion, dégroupé, haut débit, câble etc...

tu as la TV,

vous êtes plusieurs à partager la connexion

pour le wireless :

vois si les adresses MAC correspondent à tes appareils

et aussi et surtout éfface les du post (danger)

si ta connexion est toujours pareille dans quelques jours après le reboot fais ceci

vois les paramétrages de ta box au niveau wifi

et filtrage par adresses MAC

change ta clé de cryptage

Tarabiscote
 Posté le 04/03/2012 à 19:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

leongka

Je fais les 2 tests, mais ne sachant pas comment interpréter les résultats, je les postent ici :

  • Pour degrouptest voilà le résultat: Votre FAI : SFR FTTx (SFR) Débit descendant : 3817 kbps (477.1 Ko/s) - Débit montant : 3033 kbps (379.1 Ko/s) - Ping : 18 ms. Testé sur http://www.degrouptest.com/test-debit.php - 04/03/2012 17:53:48 - Test n°23130495

Si tu veux un site plus simple au niveau décriptage des chiffres, en voici un simple d'utilisation et qui parle en Mo ;-)

http://www.testadsl.net/test-debit.html

Par contre, édites ton autre post et efface toutes les données qui pourraient te porter préjudice comme l'a préconisé leongka.

bibi99
 Posté le 04/03/2012 à 20:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

leongka a écrit :

et bien tes débits sont petits

qu'as tu comme connexion, dégroupé, haut débit, câble etc...

tu as la TV,

vous êtes plusieurs à partager la connexion

pour le wireless :

vois si les adresses MAC correspondent à tes appareils

et aussi et surtout éfface les du post (danger)

si ta connexion est toujours pareille dans quelques jours après le reboot fais ceci

vois les paramétrages de ta box au niveau wifi

et filtrage par adresses MAC

change ta clé de cryptage

OK j'ai effacé ce qu'il faut dans le message au dessus

je sais pas si c'est dégroupé ou haut débit, en tout cas c'est une NEUF avec numéricable. mon ordi n'est pas juste à côté, y'a des murs entre, donc la connexion est moyenne, mais normalement ça marche beaucoup mieux que ça.

l'adresse mac qu'on a vu, c'était un ordi connecté à la NEUF au moment du test, au juste parfois ? (ce qui serait logique car il y a une autre personne avec un ordi dans le logement, mais qui n'est pas là aujourd'hui donc si ce qui s'affichait c'était uniquement les ordi connectés au moment du test, c'est forcément un voisin qui pirate la neuf..)



Modifié par bibi99 le 04/03/2012 20:05
Publicité
bibi99
 Posté le 04/03/2012 à 20:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Tarabiscote a écrit :

Si tu veux un site plus simple au niveau décriptage des chiffres, en voici un simple d'utilisation et qui parle en Mo ;-)

http://www.testadsl.net/test-debit.html

Par contre, édites ton autre post et efface toutes les données qui pourraient te porter préjudice comme l'a préconisé leongka.

Tarabiscote
 Posté le 04/03/2012 à 20:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

As-tu rebooté ta box ?

leongka
 Posté le 04/03/2012 à 21:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

on a vu, c'était un ordi connecté à la NEUF au moment du test, au juste parfois ? (ce qui serait logique car il y a une autre personne avec un ordi dans le logement, mais qui n'est pas là aujourd'hui donc si ce qui s'affichait c'était uniquement les ordi connectés au moment du test, c'est forcément un voisin qui pirate la neuf..)

oui danger si tu es sûr de tes appareils branchés.

le test te montre en temps réel les connexions wifi

tu es dégroupé puisque tu as numéricâble, très haut débit 100 méga, donc tu as un problème

note tes adresses MAC de tout tes appareils

rentre dans l'administration de ta box, et filtre les adresses MAC, change ta clé de cryptage, mets wap2

fais ça comme déjà indiqué, cela ne mange pas de pain et on éliminera un doute de piratage

bibi99
 Posté le 04/03/2012 à 21:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

@ Tarabiscote. euh non pas encore.. je vais le faire!!

@ leongka. aucun doute puisque l'autre ordi n'est pas là aujourd'hui (il est avec son propriétaire). ça pourrait pas être le tél non..?
bon sang si c'est vraiment un voisin, il est gonflé quand même de faire ça!!

Je me demande si en filtrant ça va pas causer un souci lorsque des amis vont venir avec un ordi pour se connecter (et que je ne suis pas là), et ne vont pas pouvoir du coup. Mais bon si un voisin pirate, je suppose que c'est la eule ssolution? J'attends demain que la troisième personne avec son ordi arrive, comme ça je noterai son adresse MAC.

et question, c'est "WAP 2" OU "WPA 2" que je dois mettre ?



Modifié par bibi99 le 04/03/2012 22:09
bibi99
 Posté le 04/03/2012 à 22:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

bibi99 a écrit :
  • Pour degrouptest voilà le résultat: Votre FAI : ... Débit descendant : 3817 kbps (477.1 Ko/s) - Débit montant : 3033 kbps (379.1 Ko/s) - Ping : 18 ms.

Je viens de refaire le test pour comparer, et là je vois pas le MAC inconnu...

Débit descendant : 8650 kbps (1081.3 Ko/s) - Débit montant : 4628 kbps (578.5 Ko/s) - Ping : 23 ms

leongka
 Posté le 04/03/2012 à 23:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

le téléphone n'a pas d'adresse MAC, c'est obligatoirement un appareil, pc, wii, console etc..

par contre le filtrage interdit tout nouveau pc qui n'est pas enregistré par son adresse, mais c'est ça l'avantage !!

il suffit de demander à tes amis le numéro MAC et de l'enregistrer dans l'interface de la box, à l'avance.

tu ne vois plus le pc parce qu'il n'est plus connecté, tu le reverras à sa prochaine connexion

note l'adresse et exclus là dans ta box.

si c'est une des tiennes tu pourras l'autoriser à nouveau

chez moi j'ai 5 connexions wifi, personnes d'autres ne peux se connecter

exemple sur ma box alice



Modifié par leongka le 04/03/2012 23:29
leongka
 Posté le 04/03/2012 à 23:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

et tu as raison c'est le wpa2, mes doigts on fourchés sur le cavier {#}

bibi99
 Posté le 06/03/2012 à 12:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

C'est bizare, là je re-vérifie qui se connecte sur la neuf:
y'a à nouveau le mac que je soupçonnais d'être celui d'un voisin, mais cette fois (contrairement à la fois d'avant) y'a le "device name" qui apparait et c'est celui d'un de nos 3 ordis.

C'est bizare parce que cette personne n'a qu'1 ordi, et pourtant là avec le wireless network watcher, cette personne apparait 2 fois, avec 2 adresses IP différentes (pour la société on voit: un compal information kunshan et un hon hai precision)



Modifié par bibi99 le 06/03/2012 12:54
Publicité
leongka
 Posté le 06/03/2012 à 17:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

je te conseille de bloquer les 2 adresses MAC, si ça te coupes un pc chez toi, tu l'autoriseras à nouveau.

et d'attendre voir ce que ça donne

@ te lire

leongka
 Posté le 06/03/2012 à 17:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

leongka a écrit :

et bien tes débits sont petits

qu'as tu comme connexion, dégroupé, haut débit, câble etc...

tu as la TV,

vous êtes plusieurs à partager la connexion

pour le wireless :

vois si les adresses MAC correspondent à tes appareils

et aussi et surtout éfface les du post (danger)

si ta connexion est toujours pareille dans quelques jours après le reboot fais ceci

vois les paramétrages de ta box au niveau wifi

et filtrage par adresses MAC

change ta clé de cryptage

et fais ce que j'ai dis ici, tu seras déjà plus tranquille

bibi99
 Posté le 12/03/2012 à 20:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

RE!

ok je m'occupe de ça demain!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Connexion wifi qui se deconecte tres tres souvent
Connexion WIFI très lente
Connexion wifi très lente avec club internet
problème connexion wifi très urgent
connexion wifi impossible sur pc portable acer
Connexion internet wifi d'un PC de bureau
connexion wifi, reseaux non indentifé en doublon
Connexion wifi ne se fait pas
Connexion wifi ordi portable avec écran tv
Plus de connexion wifi sur pc portable sous w7
Plus de sujets relatifs à connexion wifi devient très basse (?)
 > Tous les forums > Forum Internet et Réseaux