> Tous les forums > Forum Les mains dans le cambouis
 DD à la peine mais neuf ??
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
fatjimo
  Posté le 29/05/2004 @ 14:34 
Aller en bas de la page 
Petit astucien
Bonjour, j ai acheté un DD 120 Go Maxtor 8mo J ai actuellement: MSI KV4T Duron 1200 3X128 DDR 2100 Geforce 2 Mx 400 XP PRO et mon disque dur rame grave !!! quand je passe un fichier d'une partition à une autre j 'ai droit à un transfert d'environ 1mo/s et encore !!! y faut 7 min pour un DIVX. Merci. PS : xp très long à démarrer ( 14 tours de barres ) et cpu par moment à 99%
Publicité
jpf91
 Posté le 29/05/2004 à 15:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien
C'est peut être pas ton disque dur en cause ! Virus? Quand tu l'as acheté, tu l'as installé comme 1er disque dur ? Quel OS ?
ptiga
 Posté le 30/05/2004 à 09:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut, dans le poste de travail, combien indique le dd quand tu pointes dessus?
fatjimo
 Posté le 30/05/2004 à 12:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
salut, qu'est ce que tu veux savoir en cliquant sur le dd ? J'ai fai le test HD Tune, Misere ! resultat catastrophe ! Est ce que ca pourrai provenir de ma carte mere qui a des soucis de non reconnaissance de controleur de bus Usb et de carte son integré qui tourne en Mono !!
pitchoun
 Posté le 30/05/2004 à 14:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

fatjimo, Est tu certain d'avoir une mother comprenant les port Ultra ATA 133 et supportant les disques qui le sont? ainsi qu'une nappe en rapport? et non ATA 100 ou 66? [cool]
ptiga
 Posté le 30/05/2004 à 14:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
RE, ne clique pas avec la souris, pointes simplement le dd, il affiche une capacité en gigas, combien?
fatjimo
 Posté le 30/05/2004 à 15:01 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Est tu certain d'avoir une mother comprenant les port Ultra ATA 133 et supportant les disques qui le sont? ainsi qu'une nappe en rapport? et non ATA 100 ou 66? j ai une KT4V de chez MSI mais je vais installé une K7S8X pour voir si j ai le meme soucis et pour les nappes c'est tres vieux tout ca ! je l ai eu depuis toujours ( elles etaient sur l 'ordi de ma grand mere en 1930 LOL). mais j ai jamais bien compris les differences de nappes ?? peut tu m'eclairer ? sino j ai 3 partitions et pas de soucis de place..
Jean-Luc
 Posté le 30/05/2004 à 16:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
Essaies de désactiver l'antivirus au moment de la copie des fichiers dans une autre partitition. Un de mes collègues a eu ce pb avec MacAfee la semaine dernière.
ptiga
 Posté le 30/05/2004 à 17:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
fatjimo, sur ton poste de travail combien as-tu de partitions ou de lecteurs logiques?
Publicité
fatjimo
 Posté le 30/05/2004 à 18:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
alors, pas de soucis avec Norton le probleme ne vient pas de la . J'ai 3 partitions : 5go pour windows ( 1.9 actuellement ) 50 go et 65 go sur 2 autres (10 go utilisé )
pitchoun
 Posté le 30/05/2004 à 18:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

S ATA a un taux de trasnfert 150mo/s en théorie , ATA 133 > 133mo/s théorie, ATA 100 > 100 Mo/s et ATA 66 > 33 Mo/s. Non, de toute façon ATA 66, 100 ou 133, ne te ferait pas bcp + gagner en perf, ou si peu.. l'accès aux disques des DD ne suit pas pour l'UDMA 100 et même moins pour le 133... Une autre piste, la maintenance, sur ce [url="https://forum.pcastuces.com/sujet.asp?SUJET_ID=79229"]lien [/url].. [clindoeil] PS : ATA 66 > 66 Mo/s.. 33 Mo/s > ATA 33 [img]http://forum.clubic.com/images/perso/austindangerpowers.gif[/img]

Modifié par pitchoun le 31/05/2004 00:35
Jean-Luc
 Posté le 30/05/2004 à 19:15 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
fatjimo a écrit :
alors, pas de soucis avec Norton le probleme ne vient pas de la . J'ai 3 partitions : 5go pour windows ( 1.9 actuellement ) 50 go et 65 go sur 2 autres (10 go utilisé )
Le seul moyen de le savoir est de le désactiver ( temporairement et connexion coupée bien sûr ). S'il inspecte chaque fichier que tu copies cela peut ralentir de manière importante.
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
pc neuf mais probléme en jeu.
PC neuf mais bruyant
2ème disque dur (esclave) neuf...mais lent ?!?
J'ai monté mon ordi mais a peine allumé il s'etein
Pilote. mais qui sert pour quoi ?
Bricolages pour l'informatique, mais non informatiques
Disque dur accés mais pas de copier/coller
J'ai pu redémarrer après UNMOUNTABLE_BOOT_VOLUME mais
DD reconnu dans bios mais pas windows
550Go occupés mais introuvables...
Plus de sujets relatifs à DD à la peine mais neuf ??
 > Tous les forums > Forum Les mains dans le cambouis