> Tous les forums > Forum Sécurité
 de temps en temps l'icône avira ne s'affiche pas
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
traction
  Posté le 15/09/2014 @ 10:14 
Aller en bas de la page 
Astucien

lut

de temps en temps (mais tout de même souvent) l'icône avira ne s'affiche pas. A-priori celui ci est actif , les mises à jour se font normalement , le web garde est actif , windows ne me signale rien, tous les rapports sont négatifs et quand je reboot l'icône s’affiche.

Dois je considérer ça comme anodin ? (rebooter ça me gonfle ..............)

ps: je suis sous W7 pro 64

bonne journée à tous et merci d'avance pour vos avis

Publicité
ZenJP
 Posté le 15/09/2014 à 10:28 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Si dans la barre de notification en bas à droite tu cliques sur la flèche vers le haut, puis personnaliser et que tu recherches Avira dans la colonne Icônes, qu'as-tu dans la colonne Comportements en face d'Avira ?

traction
 Posté le 15/09/2014 à 12:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

ZenJP a écrit :

Si dans la barre de notification en bas à droite tu cliques sur la flèche vers le haut, puis personnaliser et que tu recherches Avira dans la colonne Icônes, qu'as-tu dans la colonne Comportements en face d'Avira ?

'lut

j'ai: afficher l'icône et les notifications

traction
 Posté le 15/09/2014 à 12:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Anonyme a écrit :

Salut J.

Cela m'arrive aussi de temps en temps et ce sur

plusieurs Windows différents. Ce n'est pas inquiétant

car, comme tu le précises, il est quand même actif.

Peut être est ce dû à la mise à jour qui se fait au

démarrage ?

Anonyme

Anonyme

je pensais à un truc comme ça ....

Morgane
 Posté le 15/09/2014 à 12:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

Bonjour,

Est-ce que tu as tenté une réparation de Avira?

traction
 Posté le 15/09/2014 à 16:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

'lut

ben avira fonctionne donc ce n'est peut être pas la peine d'aller mettre l'enfer là dedans .....

Peinard
 Posté le 15/09/2014 à 16:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Chez moi ,il arrive parfois que la petite icone située à coté de l'horloge disparaisse . Puis lors d'un redémarrage , elle réapparait . Mais pendant son absence la protection est toujours active , donc je ne m'en inquiète plus .

Morgane
 Posté le 15/09/2014 à 17:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Maîtresse astucienne

traction a écrit :

ben avira fonctionne donc ce n'est peut être pas la peine d'aller mettre l'enfer là dedans .....

Quand une pièce de ta voiture fonctionne mal tu ne la répares pas

Je mets la procédure quand même et tu feras comme tu voudras, c'est moins compliqué que tu penses.

--

Par "Programmes et fonctionnalités", sélectionne Avira et clique sur "Modifier"

"Modifier le programme" est coché par défaut.

Dans la fenêtre suivante vérifie si tout est bien coché et clique toujours sur "Suivant"

Redémarre le PC.

@+

traction
 Posté le 15/09/2014 à 18:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

je l'ai fait et je vais voir si ça change quelque chose

Publicité
traction
 Posté le 16/09/2014 à 10:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Anonyme a écrit :
Morgane a écrit :...Quand une pièce de ta voiture fonctionne mal tu ne la répares pas...

Salut

Plutôt qu'une pièce en panne, je ferai le // avec un simple témoin lumineux ( voyant )

qui, de temps en temps à cause d'un faux contact, s'éteindrait sans remettre en cause

le fonctionnement général du véhicule

Anonyme

Anonyme

'lut

oui je pense aussi. J'ai tenté une réparation d'AVIRA mais comme depuis hier le problème ne se présente pas je ne peux pas savoir si ça sert à quelque chose ...

je considère ce sujet comme résolu

bonne journée

traction
 Posté le 20/09/2014 à 09:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

'lut

je reviens sur ce sujet.

J'ai trouvé d'où vient ce problème. J'ai configuré antivir avec une mise à jour automatique donc des que j'allume mon ordinateur et qu'il a booté (ou que j'ai activé la connexion 3G dans le cas de mon portable) Antivir cherche une éventuelle mise à jour et l'applique. Cela fonctionne bien seulement après chaque mise à jour il se lance dans un scan ce qui fait que parfois il faut attendre la fin de ce scan pour que l'icône s'affiche.

Comment le configurer pour qu'il ne fasse pas de scan systématique après chaque mise à jour ?

Merci d'avance et bon week end à tous

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Protection en temps réel Avira
Mon PC W7 se comporte anormalement depuis quelques temps
Bitdefender ne veut pas activer la protection en temps réel
icône avira dans la barre de taches
pub qui apparait tout le temps
Windows 7 bloque tout le temps sans raison apparente
publicités tout le temps
Pages qui s'ouvrent en même temps que google chrome
ordi qui se bloque tout le temps
Temps d'accès internet anormalement long
Plus de sujets relatifs à de temps en temps l''icône avira ne s''affiche pas
 > Tous les forums > Forum Sécurité