> Tous les forums > Forum Les mains dans le cambouis
 Démarrage du pc oui et non ...Sujet résolu
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
Mafre
  Posté le 16/07/2015 @ 16:10 
Aller en bas de la page 
Petit astucien

Bonjour

Soucis avec mon pc de bureau. Parfois, mais de plus en plus souvent, au démarrage il ne va guère plus loin que le setup, s'éteint et recommence indéfiniment. S'il y veut bien démarrer, le pb c'est pour combien de temps avant de rebooter tout seul et recommencer un cycle de démarrage ou de non démarrage. Le test de mémoire ne trouve rien d'anormal. Un scan pour voir si infection ne donne décèle pas "d'intrus". Aucun nouveau matériel n'a été installé récemment et une restauration antérieure après mise à jour ne change rien non plus....

Est une histoire de chaleur ? Un pb de logiciel ou de matériel soudain, aucune idée, si quelqu'un a une idée je suis preneur et merci d'avance.

Publicité
boubou38
 Posté le 16/07/2015 à 17:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

c'est le pc de ta config :medion ?

possible surchauffe ou alim capricieuse

marque et puissance en watts de l'alim stp

dans le bios tu dois avoir des infos sur les tensions et les température (hardware monitor)

a+

Mafre
 Posté le 16/07/2015 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Merci boulou38 pour cette rapide réponse. Voici une copie d'écran faite avec Speccy, si tu y vois quelque chose d'anormal qui pourrait occasionner mon pb, n'hésite pas à me le dire. Merci d'avance.

Système d'exploitation
Windows 7 Édition Familiale Premium 32-bit SP1
Processeur
Intel Core i5 750 @ 2.67GHz 34 °C
Technologie Lynnfield 45nm
RAM
6.00 Go Canal-Double DDR3 @ 529 MHz (7-7-7-20)
Carte mère
MEDIONPC MS-7616 (CPU 1) 34 °C
Graphiques
MD 20086 (1680x1050@59Hz)
512 MoNVIDIA GeForce G210 (Sapphire/PCPartner) 45 °C
Stockage
465GB Seagate ST3500412AS ATA Device (SATA) 29 °C
Disques optiques
HL-DT-ST DVDRAM GH22NS40 ATA Device
Audio
Bluetooth Audio Device

boubou38
 Posté le 16/07/2015 à 18:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

ben des fois il fonctionne !!!!!!

les températures sont correctes

il manque les infos sur l'alim !!!faut ouvrir le boitier pour ça

ou lance ce log ,sans installe, si ton pc tourne onglet "sensors"

http://www.hwinfo.com/download.php

a+

Mafre
 Posté le 16/07/2015 à 18:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Merci pour ce petit logiciel. Faut regarder quoi exactement comme résultat, vu que je suis pas très pote avec la langue de Shakespeare ... Je te mets une copie d'écran où il me semble y avoir les renseignements sur l'alimentation.

Si c'est pas ça qu'il faut voir, dis moi ce que je dois regarder Merci d'avance

boubou38
 Posté le 16/07/2015 à 18:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tu dois avoir aussi des infos sur les tensions du 12volts 5volts 3.3volts ......................

a+

Mafre
 Posté le 16/07/2015 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Vois tu dans cette copie d'écran globale (un peu trop petite peut être ?) le renseignement sur les divers tensions qui pourraient me mettre le pc en vrac.

Merci pour l'aide apportée ....

boubou38
 Posté le 16/07/2015 à 20:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

tout est là tu es sur ? y a rien sur les tensions bizarre !!

a+

Mafre
 Posté le 16/07/2015 à 23:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

C'est la copie d'écran globale du logiciel HWiNF032 tel quel sans changement dans les paramètres. Faut il changer quelque chose dans le logiciel pour obtenir un résultat sur les tensions ? Voici en copie l'écran où il y a possibilités de modifier les paramètres du logiciel. S'il faut changer, quel onglet prendre et remplacer quelle valeur par quoi ?

Merci pour l'explication. Pour l'instant, mon pc a l'air de ne plus déconné

boubou38
 Posté le 17/07/2015 à 06:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

entre dans le bios

ligne hardware monitor tu devrais avoir les infos demandées

donne les infos sur ton alim stp

mais si t'as plus de soucis !!!!!

en tout cas les températures sont correctes

a+

Mafre
 Posté le 18/07/2015 à 19:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour boubou38,

Après avoir visionné toutes les rubriques de mon bios je n'ai pas vu une ligne "hardware monitor".

Je te mets en copie l'écran d’accueil de mon bios, dis moi dans quelle rubrique aller chercher le renseignement "hardware monitor".


Merci d'avance et bon weekend

boubou38
 Posté le 19/07/2015 à 10:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

en général c'est dans power management setup mais tout les bios n'ont pas cette option .

donne nous la marque et la puissance en watts de ton alim stp

essai avec SIW "rubrique hardwares sensors"

http://www.commentcamarche.net/download/telecharger-239-siw

a+

Mafre
 Posté le 19/07/2015 à 19:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'ai téléchargé SIW mais pas de renseignement sur l'alim de mon pc dans la rubrique "hardwares sensors" du coup j'ai ouvert le capot pour faire une photo de l'alim dont voici les renseignements :

En espérant que tu trouves les informations demandées ....

Bonne fin de soirée.

boubou38
 Posté le 19/07/2015 à 19:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonsoir

c'est bizarre que tu n'est rien sur les tensions

ton alim est une fortron ça reste une alim correcte !!

regarde sur la carte mère si y a pas des condos gonflés ou qui fuient

tu as toujours ton soucis ?

fais une verification du disque dur

http://www.pcastuces.com/logitheque/crystaldiskinfo.htm

puis si pas mieux

démarrer /accéssoires / invite de commande :cote droit de la souris /executer en tant qu'administrateur

taper la commande suivante : " fsutil dirty query c: " / entrée

voila ce que tu devrais avoir

nous cherchons !!

a+



Modifié par boubou38 le 19/07/2015 19:58
Mafre
 Posté le 20/07/2015 à 16:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour boulou38

Visuellement je ne vois rien de spécial sur la carte mère. Mon pb est toujours existant car hier après midi, impossible de démarrer le pc. Lors de la mise en route juste le ronflement d'un ventilateur (carte mère ou processeur ??) mais pas de démarrage de la machine

Idem ce matin et cet après midi, miracle ça fonctionne J'ai téléchargé CrystalDiskInfo mais il y a pleins d'informations qui sont données, ne connaissant pas ce logiciel, je ne sais pas ce que je dois regardé exactement.

Alors j'ai essayé "démarrer /accessoires / pour l'invite de commande mais dans mon windows 7 pas d'invite de commande en vue dans le menu accessoires.... Ceci dit après recherche (sur Pc astuces evidemment ) la commande cmd me permet d'avoir accès à l'invite de commande. La commande " fsutil dirty query " me donne le même résultat que ta copie d'écran à savoir : " Le volume C : est intègre"

Apparemment mon pb ne doit pas être énorme mais il est ennuyeux à résoudre surtout si ma machine démarre lorsqu’elle veut.

boubou38
 Posté le 20/07/2015 à 18:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

Crystal disk infos donne quoi: correct ,prudence ou mauvais !!

si il est capricieux sur certain démarrage ,perso si j'avais le pc sur ma table je testerai avec une autre alim de qualité

dis nous l'heure et la date sont toujours a jour ?

a+



Modifié par boubou38 le 20/07/2015 18:37
Mafre
 Posté le 21/07/2015 à 00:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir boubou38,

Crystal disk donne comme info : correct. La date et l'heure sont bonnes.

Si j’achète une autre alim, que dois je prendre pour ne plus être ennuyé comme je le suis en ce moment ?

Merci et bonne fin de soirée.

boubou38
 Posté le 21/07/2015 à 05:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

attention je dis que c'est ce que je ferai mais rien de sur quand au résultat !!

y a de grande chance quand même que ton alim te joue des tours

reste dans des marques connues celle ci par exemple

a+

Mafre
 Posté le 21/07/2015 à 11:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour boubou38,

Je comprends bien que tu n'es pas devin et que donner une solution à distance ne peut être qu'un avis. Le changement de l'alim ne résoudra pas forcement mon soucis mais au moins je serais tranquille de se coté là. Avant de poster sur le forum pcastuces, j'avais été en parler à un dépanneur local qui lui d'office m'aurait changer la carte mère, voir plus si ça aller pas mieux. Au moins si moi je change l'alim, ce ne pourra plus être ça la source du pb.

Question, est ce que toutes les alim sont standards pour être mises à la place de celle qui est en place ? L'alim que tu me donnes en exemple fait 450 w alors que celle en place fait 400 w, est ce que cela a une grosse importance ?

Merci pour les renseignements complémentaires.

boubou38
 Posté le 21/07/2015 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

pour l'alim qui peux le plus peux le moins donc aucun problème de compatibilité !!tu aura surement des câbles en trop mais c'est normal .

au vu de ce que tu as déjà fais sur ce pc je ne vois plus grand chose

a priori pas de condo abimés ..le plus pénible c'est que c'est une panne aléatoire donc pas évident il faut procéder par élimination

et comme tu dis suis pas devin . cherchons ..............

si tu habites dans ma région je peux te passer une alim pour ton test :nord Drôme -Vercors

voila peux pas faire mieux

ah !!!!si essai avec la tour branchée seul sur une prise équipée d'une bonne mise a la terre et sans multiprise (pas optimiste)

a+

Mafre
 Posté le 21/07/2015 à 15:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Merci boubou38 pour tous tes renseignements et merci pour ta proposition de prêt d'une alim pour faire mon test. Je suis en Charente Maritime donc bien loin de toi donc je ne pourrais pas profiter de ton offre. Je vais essayé d'en trouver une dans les parages sinon j'en acheter une. Une alim de pc ça peut toujours rendre service ....

Je reviendrais vers toi dès que j'aurais fait quelques essais mais si tu avais une autre piste pour mon soucis n'hésite pas à me faire signe.

Encore merci.

boubou38
 Posté le 21/07/2015 à 15:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

re

fais ce que je te suggéré avec la prise edf c'est on jamais !!

si non je n'ai pas solution autre que ce que tu as déjà fais enfin je ne vois pas

tiens nous au courant

c'est beau la Charente Maritime

a+

Mafre
 Posté le 21/07/2015 à 18:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

re,

Mon unité centrale est branchée sur un onduleur, Infosec SL 700 et l'onduleur lui est branché directement sur une prise secteur sans multiprise, est ce que cela peut avoir une incidence ?

boubou38
 Posté le 22/07/2015 à 05:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

essai ce que je t'ai demandé tu ne risques rien !!

a+

Mafre
 Posté le 29/07/2015 à 16:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour boubou 38

Après avoir branché en direct l'unité centrale, 3 jours de répit et ça recommence. Nouveau branchement derrière l'onduleur et tranquille jusqu'à ce matin. pour pousser un peu l'investigation, j'ai débranché et rebranché 1 par 1 les divers éléments (barrettes mémoires, disque dur, lecteur dvd, carte graphique, lecteur carte ) pour voir si à tout hasard il yen avait un qui empêcher le démarrage. rien toujours la même chose, essai de démarrage puis arrêt et ainsi de suite. Comme je n'ai pas trouver d'alim pour essayer, j'ai commandé celle que tu m'a indiqué (Corsair). Reste plus qu'à attendre la livraison.

Je reviendrais donner la suite des événements.

boubou38
 Posté le 29/07/2015 à 16:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Grand Maître astucien

bonjour

sympa pour le retour

Après avoir branché en direct l'unité centrale, 3 jours de répit et ça recommence

peut ètre bien l'alim qui te joues des tours

a+

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
179,99 €Ecran portable 15,6 pouces Lenovo L15 (FullHD, IPS, USB-C) à 179,99 €
229,99 € -22%

Fnac fait une promotion sur l'écran portable 15,6 pouces Lenovo L15 qui passe à 179,99 € au lieu de 229,99 €. Cet écran à emporter partout avec vous possède une dalle IPS antireflet FullHD avec un design ultrafin. L'alimentation et l'affichage se font par USB-C. Branchez simplement votre ordinateur portable ou votre smartphone pour profiter d'un second écran ou même votre console, un ordinateur fixe ou un raspberry Pi 4 pour profiter d'écran principal. La base de l'écran pivote pour servir de support. Inclinaison réglable.


Voir l'offre
37,49 €Télémètre laser POPOMAN (60 m, surface, volume, bluetooth) à 37,49 €
69,99 € -46%

Amazon fait une promotion sur le télémètre laser POPOMAN qui passe à 37,49 € au lieu de 69,99 € grâce à un coupon à activer sur la page du produit. Précision de mesure de ± 2mm,  plage de mesure 60 m, calcule distance, surface et volume, 99 mémoires de données, écran 2.25 pouces rétro éclairé, recharge via USB C, retardateur de mesure, export des mesures via Bluetooth sur téléphone pour création de fichiers CAO : cartographie, finition intérieure, ameublement, analyse d'ensoleillement, ...


Voir l'offre
15,54 €Clé USB 3.0 Sandisk Ultra 128 Go à 15,54 €
20 € -22%

Amazon propose la clé USB Sandisk Ultra d'une capacité de 128 Go à 15,54 €. On la trouve ailleurs à partir de 20 €. Cette clé USB 3.0 est compatible USB 2.0 et offre de bons débits d'environ 100 Mo/s en lecture et en écriture. Le connecteur est rétractable pour éviter qu'il prenne la poussière.


Voir l'offre
32,99 €Clavier sans fil bluetooth Logitech K380 à 32,99 €
49 € -33%

Amazon fait une promotion sur le clavier sans fil bluetooth Logitech K380 à 32,99 € au lieu de 49 €. Avec le clavier K380 multidispositif, vous pouvez facilement vous connecter à tous vos dispositifs informatiques et saisir dessus: Windows, Mac, Chrome OS, Android, iOS (iPhone et iPad) et Apple TV.


Voir l'offre

Sujets relatifs
PC portable encombré demande 5mn au démarrage
Ecran noir au démarrage
Inspiron 1012 mini Dell Problème au démarrage
Problème de démarrage
difficulté démarrage pc
demarrage
HELP!!! - page bleue au démarrage
Un "conflit" au démarrage ?
wifi modification du type de sécurité et du chiffrement au démarrage
Problème récurrent au démarrage
Plus de sujets relatifs à Démarrage du pc oui et non ...
 > Tous les forums > Forum Les mains dans le cambouis