> Tous les forums > Forum Windows Vista
 demarrage en mode sans echecSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
MIKEL 57
  Posté le 26/04/2014 @ 12:07 
Aller en bas de la page 
Petit astucien

salut a tous, depuis hier mon ordi fixe vista démarre en mode sans échec j'ai essayer une restauration sans succès ensuite nettoyage disque c: sans succès il redémarre a chaque fois en mode sans échec pouvez vous m'aider je vous remercie d'avance. je suis sur le forum via mon ordi portable Windows 8

@+

Publicité
ZenJP
 Posté le 26/04/2014 à 12:35 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Solutions possibles :

1) Démarrer>>exécuter>>msconfig (clic droit et exécuter en mode administrateur)

Vérifie que sur onglet général "Charger les services/fichiers système" soit coché.

2) Si ca fait suite à une install windows, essaie de désinstaller dernière mise à jour

3) tapote f8 au démarrage et sur menu choisis "dernière bonne configuration connue"

MIKEL 57
 Posté le 27/04/2014 à 03:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour Zen JP et merci de ta réponse dans le menu démarrer >>exécuter>>msconfig>> j'ai suivis tes recommandation sans succès ensuite j'ai fait f8 et j'ai choisi dernière configuration connue sans succès non plus comprend pas ce qui a pu ce passer merci de m'aider sinon lancer les cd restauration!!

j'essaie de faire f8 et je choisi réparer Windows? sans succès non plus

@+



Modifié par MIKEL 57 le 27/04/2014 04:33
ZenJP
 Posté le 27/04/2014 à 09:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

As-tu fait les options 1) et 2) ?

MIKEL 57
 Posté le 27/04/2014 à 10:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut Zen JP j'ai démarrer j'ai exécuter j'ai taper dan recherche msconfig et j'arrive sur la fenêtre configuration système

je n'ai pas de mode administrateur sur vista option 2 j'ai fait >>panneau de config>> programme et fonctionnalité>>afficher les mises à jour>> et il me met aucune mise à jour sur cet ordinateur @+



Modifié par MIKEL 57 le 27/04/2014 10:36
El Magnifico
 Posté le 27/04/2014 à 10:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Bonjour

Fait le N° 1 suivant le premier post de ZenJP

Tu décoches où y a la fléche !

.

MIKEL 57
 Posté le 27/04/2014 à 10:48 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour EL Magnifico merci de ton aide je viens de faire cet opération et il redémarre!! c'est très long



Modifié par MIKEL 57 le 27/04/2014 10:53
ZenJP
 Posté le 27/04/2014 à 11:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

N'oublie pas de mettre RESOLU si tel est le cas

Merci El Magnifico du complément

MIKEL 57
 Posté le 27/04/2014 à 11:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut ça marche il démarrer en mode normale mais je n'ai plus de son et plus de conextion

Publicité
El Magnifico
 Posté le 27/04/2014 à 11:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Re

Va faire un tour dans la gestion des périphériques, voir si tu as des points t'interro !

MIKEL 57
 Posté le 27/04/2014 à 11:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re non aucun point d'interro!!

ZenJP
 Posté le 27/04/2014 à 11:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

En tout cas, ton post initial est résolu.

Concernant ton pbm de son, télécharge les derniers drivers sons et réseaux pour ton matériel et Windows Vista



Modifié par ZenJP le 27/04/2014 13:55
El Magnifico
 Posté le 27/04/2014 à 12:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Tu as double cliqué sur audio et sur cartes réseaux ?

MIKEL 57
 Posté le 27/04/2014 à 16:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

oui j'ai fais un double clic et à chaque fois il me dit de les pilotes son a jour et qu'il fonctionne correctement et je n'ai toujours pas de son ni internet

vola un peu de détail @+ et merci

El Magnifico
 Posté le 27/04/2014 à 17:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Groupe Sécurité

Une piste

Clic droit sur l'icone son/son/lecture/clic droit sur haut parleur/Activer

Pour la connexion , clic droit sur l'icone/resoudre les problémes



Modifié par El Magnifico le 27/04/2014 17:17
MIKEL 57
 Posté le 27/04/2014 à 17:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

j'ai fait et ça ne marche pas je fait une réinstallation d'usine j'espère que ça va fonctionner je vous tiens au courant dès que j'ai fini merci encore pour votre aide a tous les deux @+

MIKEL 57
 Posté le 28/04/2014 à 11:53 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

salut les astuciens voilà donc j'ai réinstallé mon pc avec les disques de sauvegarde vista, maintenant il m'a fait pas mal de mis à jour et quand il me demande d'installé internet exploreur 8 je n'arrive pas j'ai un message d'erreur qui me dit que ma version de vista est obsolète et qu'il faut de j'achète la version de Windows 7 pourquoi il nous font faire des cd de restauration s'il ne serve a plus rien! ou y a t-il une autre solution acheter la mise a jour Windows 7 d'accord si marche? merci d'avance

Publicité
MIKEL 57
 Posté le 29/04/2014 à 08:09 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour plus personne pour m'aider?

MIKEL 57
 Posté le 30/04/2014 à 06:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

merci tous

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
Demarrage windows en mode sans échec seulement
Démarrage uniquement en Mode sans Echec
démarrage en mode sans échec
démarrage uniquement en mode sans échec
demarrage mode sans echec
demarrage Vista uniquement en mode Sans echec
Démarrage automatique du PC en "mode sans échec"
démarrage en mode sans échec
Vista ne démarre qu'en mode sans échec
vista démarre en mode sans échec mais pas en mode normal
Plus de sujets relatifs à demarrage en mode sans echec
 > Tous les forums > Forum Windows Vista