> Tous les forums > Forum Windows XP
 Démarrage impossible
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
gaum
  Posté le 06/09/2013 @ 21:54 
Aller en bas de la page 
Astucien

Bonjour,

J'aurais besoin de votre aide pour un windows xp pro intel pentium 4 qui démarre mais une fois le mot de passe entrer m'affiche des écrans bleu.

Voici les photos des écrans bleu

http://cjoint.com/?CIgvS7DALTi

http://cjoint.com/?CIgvTRBFEVY

http://cjoint.com/?CIgvY2LjLCN

Pour ce dépannage j'ai le pc près de moi donc je peux exécuter vos différentes manip.


Merci


Publicité
hortensia
 Posté le 06/09/2013 à 22:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne
gaum
 Posté le 06/09/2013 à 22:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

39 craches en tout

somebodyone
 Posté le 07/09/2013 à 07:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Bonjour tout le monde .................. et question à gaum:

Quand tu lances ce PC est-ce que à chaque lancement le message d'erreur
est toujours le même ou est-ce que le message d'erreur est parfois différent ? ?

Dans le cas de messages différents il y aurait peut-être une cause probable.



Modifié par somebodyone le 07/09/2013 08:57
gaum
 Posté le 07/09/2013 à 16:54 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
somebodyone a écrit :

Bonjour tout le monde .................. et question à gaum:

Quand tu lances ce PC est-ce que à chaque lancement le message d'erreur
est toujours le même ou est-ce que le message d'erreur est parfois différent ? ?

Dans le cas de messages différents il y aurait peut-être une cause probable.

Bonjour, quand je démarra le pc en mode normal, une fois arriver sur le bureau et au bout de 30 secondes +/- écran bleu avec le code erreur 0X000....7E (voir dans une de mes captures) même code erreur quand je sélectionne dernière bonne config connu.

Quand je démarre en mode sans échec ça a l'air d'aller il ne plante pas.

Quand je démarre et sélectionne "désactiver le redémarrage en cas d'echec système" j'ai aussi un écran bleu mais avec code erreur 0X000....8E

Pour les 2 autres écrans bleu que j'ai déjà eu avec codes 0X000...24 et 0X000...0A il ne son pas encore réaparut.

Petite info dans le boitier sont brancher (je sais pas pourquoi) 2 lecteurs disquette et un lecteur cd/dvd

hortensia
 Posté le 08/09/2013 à 05:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

@ ?

http://www.funinformatique.com/probleme-de-lecran-bleu-sous-windows/

Pour ton problème d'écran bleu :

Cliquer ci-dessus. Lire tout en entier.

somebodyone
 Posté le 08/09/2013 à 08:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

.
Re. gaum:

Autre possibilité de la source de tes erreurs c'est une barette RAM/Mémoire
qui serait défectueuse.

Pour écarter cette possibilité ou pour la découvrir il faut passer un coup de
MEMTEST86+ tu le trouveras en cliquant ICI c'est un site de confiance

Comme il sera indiqué il sera possible de l'éxécuter à partir d'une clef USB

Mais il est possible aussi ce l'éxécuter à partir d'un CD un TUTO ICI pour le
créer et l'éxécuter à partir d'un CD

Citation:

Petite info dans le boitier sont brancher (je sais pas pourquoi)
2 lecteurs disquette et un lecteur cd/dvd

2 lecteurs de disquettes c'est surprenant mais pourquoi pas je ne pense
pas que ce soit cela qui provoque tes erreurs mais vu l'âge de ce PC ces
différentes unités doivent être connectées en IDE/PATA normalement
pas de drivers spécifiques pour ces 3 unitésncessaires sauf ceux fournis
par défaut dans Windows.



Modifié par somebodyone le 08/09/2013 08:35
hortensia
 Posté le 08/09/2013 à 11:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonjour.

D'autres réponses à votre problème.

http://tiptux.blogspot.fr/2012/03/pourquoi-windows-affiche-un-ecran-bleu.html

@ +

somebodyone
 Posté le 08/09/2013 à 14:52 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

.
Re. gaum:

Citation:

Quand je démarre en mode sans échec ça a l'air d'aller il ne plante pas.

.
Rien de surprenant et presque normal puisque en Mode Sans Echec il y a le minimum de
services/applications nécéssaires sont démarrés donc cetaines zones de la RAM/Mémoire
ou barette ne sont pas sollicitées/utilisées.

Ce qui serait intéressant de connaitre c'est la taille de la RAM/Mémoire et aussi le nombre
de barettes Mémoire installées sur ce PC



Modifié par somebodyone le 08/09/2013 15:25
Publicité
gaum
 Posté le 08/09/2013 à 15:36 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
somebodyone a écrit :

.
Re. gaum:

Citation:

Quand je démarre en mode sans échec ça a l'air d'aller il ne plante pas.

.
Rien de surprenant et presque normal puisque en Mode Sans Echec il y a le minimum de
services/applications nécéssaires sont démarrés donc cetaines zones de la RAM/Mémoire
ou barette ne sont pas sollicitées/utilisées.

Ce qui serait intéressant de connaitre c'est la taille de la RAM/Mémoire et aussi le nombre
de barettes Mémoire installées sur ce PC

Bonjour, mémoire dans le pc 512MB installé en 2 x 256 > DDR4 400 CL3 pc3200U - marque des barrettes Infineon (infos pris sur une des 2 barettes)

somebodyone
 Posté le 08/09/2013 à 16:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

.
Re. gaum:

Citation:

Bonjour, mémoire dans le pc 512MB installé en 2 x 256 > DDR4 400

Boudi de la DDR4 ! ! ! ! en RAM/mémoire tu es au top level ! ! ! ! et ça
me surprend ç'est la première fois que j'en vois d'installée ! !

Et avec 2 barettes de 256 Mo ! ! ! ! ! ! ! ! il a quel âge ce PC surtout
sa carte mère quel âge ? ? ?



Modifié par somebodyone le 08/09/2013 16:07
euskal-herri
 Posté le 08/09/2013 à 16:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

si pas de probleme en mode sans echecs ce doit etre un probleme de pilotes graphique

demarrer en mode sans echecs et supprimer les pilotes de la cg et redemarrer en mode normal

windows sera alors avec des pilotes vga ( affichage different )

faire une detection en ligne et reinstaller les pilotes de la cg

gaum
 Posté le 08/09/2013 à 16:22 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
somebodyone a écrit :

.
Re. gaum:

Citation:

Bonjour, mémoire dans le pc 512MB installé en 2 x 256 > DDR4 400

Boudi de la DDR4 ! ! ! ! en RAM/mémoire tu es au top level ! ! ! ! et ça
me surprend ç'est la première fois que j'en vois d'installée ! !

Et avec 2 barettes de 256 Mo ! ! ! ! ! ! ! ! il a quel âge ce PC surtout
sa carte mère quel âge ? ? ?

Aucune idée de l'age du pc, je n'ai pas demander à la personne.

Je peux juste te dire que la tour est de marque NEC, le cm c'est une ms 7069 ver: 1 . Pour le reste.....

Je viens de démarrer le test des barrettes

gaum
 Posté le 08/09/2013 à 16:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
euskal-herri a écrit :

si pas de probleme en mode sans echecs ce doit etre un probleme de pilotes graphique

demarrer en mode sans echecs et supprimer les pilotes de la cg et redemarrer en mode normal

windows sera alors avec des pilotes vga ( affichage different )

faire une detection en ligne et reinstaller les pilotes de la cg

Ok je fais le test une fois le mentest terminé

gaum
 Posté le 08/09/2013 à 20:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
somebodyone a écrit :

.
Re. gaum:

Autre possibilité de la source de tes erreurs c'est une barette RAM/Mémoire
qui serait défectueuse.

Pour écarter cette possibilité ou pour la découvrir il faut passer un coup de
MEMTEST86+ tu le trouveras en cliquant ICI c'est un site de confiance

Comme il sera indiqué il sera possible de l'éxécuter à partir d'une clef USB

Mais il est possible aussi ce l'éxécuter à partir d'un CD un TUTO ICI pour le
créer et l'éxécuter à partir d'un CD

Citation:

Petite info dans le boitier sont brancher (je sais pas pourquoi)
2 lecteurs disquette et un lecteur cd/dvd

2 lecteurs de disquettes c'est surprenant mais pourquoi pas je ne pense
pas que ce soit cela qui provoque tes erreurs mais vu l'âge de ce PC ces
différentes unités doivent être connectées en IDE/PATA normalement
pas de drivers spécifiques pour ces 3 unitésncessaires sauf ceux fournis
par défaut dans Windows.

Les barrettes son clean, aucune erreur

J'ai fais ce que m'a suggérer euskal-herri ensuite redémarrage ok mais la quand je veux faire certainne chose comme propriéter du poste de travail (rien ne s'affiche) ou lancer firefox (il plante) ça ne fonctionne pas voir ça bloque parfois

Pour info dans le gestionnaire de périphérique voilà ce qui est renseigner pour la carte graphique "intel 82915G/GV/910 GL express chipset family

date pilote 01/07/2004

version: 6.14.10.3865



Modifié par gaum le 08/09/2013 20:55
hortensia
 Posté le 08/09/2013 à 21:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Bonsoir.

Le problème est là il faut lire. 2ème fois. Cliquez ci-dessous.

http://tiptux.blogspot.fr/2012/03/pourquoi-windows-affiche-un-ecran-bleu.html

gaum
 Posté le 08/09/2013 à 22:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
hortensia a écrit :

Bonsoir.

Le problème est là il faut lire. 2ème fois. Cliquez ci-dessous.

http://tiptux.blogspot.fr/2012/03/pourquoi-windows-affiche-un-ecran-bleu.html

Je viens d'aller sur ton lien.

Suite à ça j'ai chercher sur google le pilote de ma carte graphique et j'ai trouver quelque chose mais j'ai un autre problème: les différents ports usb (6) ne detecte pas la clé sur la quel j'ai mis le driver pour la cg. Seul 1 des 2 port usb se trouvant en façacde fonctionne la clé de ma souris sans fil y est brancher mais quand je met la clé usb avec le drivers rien n'est detecter. Les autre ports ne vont pas. J'ai regarder dans le bios ils sont activés.



Modifié par gaum le 09/09/2013 11:01
Publicité
hortensia
 Posté le 09/09/2013 à 00:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

bonjour Gaum.

Les explications que tu nous faits parvenir ressemblent a du " chinois ? "

Je viens d'aller sur ton lien. (lien d'hortensia)

Suite à ça j'ai chercher sur google le pilote de ma carte graphique et j'ai trouver quelque chose mais j'ai un autre problème: les différents ports usb (6) ne detecte pas la clé sur la quel j'ai mis le driver pour la cg. Seul 1 des 2 port usb se trouvant en façacde fonctionne la clé de ma souris sans fil y est brancher mais quand je met la clé usb avec le drivers rien n'est detecter. Les autre ports ne vont pas. J'ai regarder dans le bios ils sont activés. Et je

Et je quoi ?

Avec des détails pareils je ne vois pas comment aller plus loin.

J'ai trouvé quelque chose ? quoi ?

Maintenant tu découvres que ce que tu as téléchargé, tu ne peux pas l'utiliser, la clé connectée a un port USB n'est pas prise en charge ?

Libers déjà le port usb sur lequel est connecté ta souris en y connectant une souris avec un fil. Télécharge le drivers de ta carte graphique que tu as trouvé sur ton disque dur,

Par exemple dans mes documents, ensuite sur la clé USB connectée à la place du port de la souris qui fonctionne fais le transfert. !!!!!!!!

Mais déjà si tu arrives a télécharger le pilote de ta carte graphique sur un emplacement de ton disque dur.

Directement a partir de cet emplacement tu peux mettre la carte graphique à jour.

Dernière question, ou en est -on avec de l'écran bleu du départ ?

gaum
 Posté le 09/09/2013 à 11:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
hortensia a écrit :

bonjour Gaum.

Les explications que tu nous faits parvenir ressemblent a du " chinois ? "

Je viens d'aller sur ton lien. (lien d'hortensia)

Suite à ça j'ai chercher sur google le pilote de ma carte graphique et j'ai trouver quelque chose mais j'ai un autre problème: les différents ports usb (6) ne detecte pas la clé sur la quel j'ai mis le driver pour la cg. Seul 1 des 2 port usb se trouvant en façacde fonctionne la clé de ma souris sans fil y est brancher mais quand je met la clé usb avec le drivers rien n'est detecter. Les autre ports ne vont pas. J'ai regarder dans le bios ils sont activés. Et je

Et je quoi ?

Avec des détails pareils je ne vois pas comment aller plus loin.

J'ai trouvé quelque chose ? quoi ?

Maintenant tu découvres que ce que tu as téléchargé, tu ne peux pas l'utiliser, la clé connectée a un port USB n'est pas prise en charge ?

Libers déjà le port usb sur lequel est connecté ta souris en y connectant une souris avec un fil. Télécharge le drivers de ta carte graphique que tu as trouvé sur ton disque dur,

Par exemple dans mes documents, ensuite sur la clé USB connectée à la place du port de la souris qui fonctionne fais le transfert. !!!!!!!!

Mais déjà si tu arrives a télécharger le pilote de ta carte graphique sur un emplacement de ton disque dur.

Directement a partir de cet emplacement tu peux mettre la carte graphique à jour.

Dernière question, ou en est -on avec de l'écran bleu du départ ?

Pour le "et je" erreur de frappe ! Ca arrive non ?

Le queqlue chose est le drivers de la cg.

Libers déjà le port usb sur lequel est connecté ta souris en y connectant une souris avec un fil. Télécharge le drivers de ta carte graphique que tu as trouvé sur ton disque dur

J'ai déjà fait ça et la clé usb n'est quand même pas reconnu. J'ai aussi essayer de télécharger le drivers directement depuis le pc qui pose problème mais je n'arrive pas à lancer le navigateur que ça soit firefix ou IE tous les deux bloques.

Pour ce qui est des écrans bleu, pour l'instant je n'en ai plus.

hortensia
 Posté le 09/09/2013 à 13:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petite astucienne

Salut.

J'ai déjà fait ça et la clé usb n'est quand même pas reconnu. J'ai aussi essayer de télécharger le drivers directement depuis le pc qui pose problème mais je n'arrive pas à lancer le navigateur que ça soit firefix ou IE tous les deux bloques.

Pour ce qui est des écrans bleu, pour l'instant je n'en ai plus. Mais il faut te poser la question.

J'ai le sentiment que tu es entrain de nous rouler dans la farine avec ton XP.Ou tu formules mal tes problèmes.

Tu peux avec ton XP communiquer sur le net sans avoir de navigateur ?

Bon, tu m'auras compris faute d'explications plus claires, j'abandonne . j'ai du travail qui m'attend .

Si d'autre qui se sont manifestés sur ton sujet veulent prendre la main, je te laisse avec qui voudra poursuivre avec toi.

Bonne journée tout de même à toi.

gaum
 Posté le 09/09/2013 à 23:11 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
hortensia a écrit :

Salut.

J'ai déjà fait ça et la clé usb n'est quand même pas reconnu. J'ai aussi essayer de télécharger le drivers directement depuis le pc qui pose problème mais je n'arrive pas à lancer le navigateur que ça soit firefix ou IE tous les deux bloques.

Pour ce qui est des écrans bleu, pour l'instant je n'en ai plus. Mais il faut te poser la question.

J'ai le sentiment que tu es entrain de nous rouler dans la farine avec ton XP.Ou tu formules mal tes problèmes.

Tu peux avec ton XP communiquer sur le net sans avoir de navigateur ?

Bon, tu m'auras compris faute d'explications plus claires, j'abandonne . j'ai du travail qui m'attend .

Si d'autre qui se sont manifestés sur ton sujet veulent prendre la main, je te laisse avec qui voudra poursuivre avec toi.

Bonne journée tout de même à toi.

J'ai le sentiment que tu es entrain de nous rouler dans la farine avec ton XP.Ou tu formules mal tes problèmes.

Non pas du tout.

Bon, tu m'auras compris faute d'explications plus claires, j'abandonne . j'ai du travail qui m'attend .


Je ne te retiens pas !


Tu peux avec ton XP communiquer sur le net sans avoir de navigateur ?

La connexion se fait car par exemple les maj avast se font sans problème.


Si d'autre personne veulent bien m'aider..... merci d'avance.






euskal-herri
 Posté le 10/09/2013 à 14:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

si les navigateurs ne marchent pas essayer un nettoyage systeme avec ccleaner

gaum
 Posté le 10/09/2013 à 23:24 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
euskal-herri a écrit :

si les navigateurs ne marchent pas essayer un nettoyage systeme avec ccleaner

Nettoyage système fait mais cela ne change rien au problème.

Quand je démarre IE il ne m'affiche aucune page de démarrage et quand je tape par exemple google.be rien ne ce passe mais il ne bloque pas.

Pour ce qui est de Firefox, celui ci plante toujours quand je le lance.

A l'heure ou j'écrit ces quelques lignes, avast vient de me détecter des maj pour flash player plugin, internet explorer et quicktime mais impossible de faire une des 3 et la maintenant en cliquant plusieurs fois sur "mettre à jour maintenant" je fais planter avast .

gaum
 Posté le 11/09/2013 à 14:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Vue que je ne sais pas faire grand chose avec le pc car les programmes ne s'exécute pas, j'ai retiré le disque dur et l'ai brancher en usb avec adaptateur sur mon pc (windows Vista) j'ai ensuite lancer un scan avec Super antispyware et voici ce qu'il trouve

SUPERAntiSpyware Scan Log
http://www.superantispyware.com

Generated 09/11/2013 at 11:28 AM

Application Version : 5.6.1032

Core Rules Database Version : 10758
Trace Rules Database Version: 8570

Scan type : Complete Scan
Total Scan Time : 00:21:34

Operating System Information
Windows Vista Home Premium 32-bit, Service Pack 2 (Build 6.00.6002)
UAC On - Limited User (Administrator User)

Memory items scanned : 795
Memory threats detected : 0
Registry items scanned : 52272
Registry threats detected : 0
File items scanned : 19109
File threats detected : 9

Adware.Tracking Cookie
C:\USERS\JEAN-PASCAL\AppData\Roaming\Microsoft\Windows\Cookies\Low\HHOH264O.txt [ Cookie:jean-pascal@doubleclick.net/ ]
.accounts.google.com [ E:\DOCUMENTS AND SETTINGS\GARAGE DE LA SEMOY\APPLICATION DATA\MOZILLA\FIREFOX\PROFILES\VIDA8PJ0.DEFAULT\COOKIES.SQLITE ]
.accounts.google.com [ E:\DOCUMENTS AND SETTINGS\GARAGE DE LA SEMOY\APPLICATION DATA\MOZILLA\FIREFOX\PROFILES\VIDA8PJ0.DEFAULT\COOKIES.SQLITE ]
.accounts.google.com [ E:\DOCUMENTS AND SETTINGS\GARAGE DE LA SEMOY\APPLICATION DATA\MOZILLA\FIREFOX\PROFILES\VIDA8PJ0.DEFAULT\COOKIES.SQLITE ]
.accounts.google.com [ E:\DOCUMENTS AND SETTINGS\GARAGE DE LA SEMOY\APPLICATION DATA\MOZILLA\FIREFOX\PROFILES\VIDA8PJ0.DEFAULT\COOKIES.SQLITE ]
accounts.google.com [ E:\DOCUMENTS AND SETTINGS\GARAGE DE LA SEMOY\APPLICATION DATA\MOZILLA\FIREFOX\PROFILES\VIDA8PJ0.DEFAULT\COOKIES.SQLITE ]
accounts.google.com [ E:\DOCUMENTS AND SETTINGS\GARAGE DE LA SEMOY\APPLICATION DATA\MOZILLA\FIREFOX\PROFILES\VIDA8PJ0.DEFAULT\COOKIES.SQLITE ]

Application.PowerReg Scheduler
E:\DOCUMENTS AND SETTINGS\GARAGE DE LA SEMOY\MENU DéMARRER\PROGRAMMES\DéMARRAGE\POWERREG SCHEDULER V3.EXE

Trojan.Agent/Gen-Chifrax
E:\WINDOWS\SYSTEM32\WEXTRACT.EXE

Point sur la situation:

J'ai essayer de mettre 2 autre barettes mémoire dans le pc pour voir et la miracle je suis parvenu à aller sur le site intel afin de télécharger le driver de la cg et de l'installer mais maintenant je ne sais pour quel raison et après un reboot du pc je n'arrive de nouveau plus à aller sur IE ou firefox. J'ai donc remis les ancienne barrettes.

Essai de démarrage en mode sans echec nickel et la je peux aller sur IE ou firefox (toujours en ayant remis la barrettes mémoire d'origine)



Modifié par gaum le 12/09/2013 19:16
gaum
 Posté le 12/09/2013 à 19:16 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

up

Publicité
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
19,99 €Carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 19,99 €
Valable jusqu'au 02 Avril

Le vendeur sérieux Base propose actuellement sur Amazon la carte mémoire microSDXC UHS-I SanDisk A1 Ultra 128 Go à 19,99 € livrée gratuitement. Cette carte mémoire offre des vitesses jusqu'à 100 Mo/s et est idéale pour les téléphones, caméras et appareils photo HD.


> Voir l'offre
20,90 €Microsoft Office Professionnel 2016 Plus à 20,90 €
Valable jusqu'au 05 Avril

Le vendeur sérieux DIGITAL FR sur Amazon propose la clé d'activation légale pour Microsoft Office Professionnel 2016 Plus en français à 20,90 €. Cette clé livrée par email vous permettra d'activer Microsoft Office Professionnel 2016 Plus légalement et vous permettra ainsi d'utiliser autant de temps que vous voulez (il s'agit de la version complète et pas d'un abonnement) Word,Excel, PowerPoint, OneNote, Outlook, Publisher et Access 2016 sur un PC. La clé sera à activer sur Office.com où vous pourrez ensuite télécharger toute la suite bureautique. Si la version 2019 fonctionne uniquement avec Windows 10, cette version 2016 fonctionne avec Windows 7, Windows 8 et Windows 10 !


> Voir l'offre
99 €Casque sans fil Sony WH-CH700N Bluetooth avec réduction de bruit active à 99 €
Valable jusqu'au 08 Avril

Amazon fait une belle vente flash sur le casque sans fil Sony WH-CH700N Bluetooth qui passe à 99,99 € livré gratuitement alors qu'on le trouve ailleurs à plus de 150 €. Ce casque sans fil rechargeable (via micro USB) offre jusqu'à 35h d'autonomie. L'AINC (Artificial Intelligence Noise Cancelling) s'adapte à votre environnement, ce qui vous permet d'éliminer les bruits indésirables lors de vos voyages ou si vous êtes avec d'autres personnes dans une même pièce. Une très bonne affaire.


> Voir l'offre

Sujets relatifs
Démarrage partition XP impossible (dual boot Ubuntu XP)
Démarrage impossible sur XP
Démarrage impossible sous xp Packard bell
Demarrage impossible de XP NTLDR manque
démarrage impossible
Demarrage PC impossible - pile BIOS enlevee
pc s'ouvre en boucle demarrage impossible
démarrage impossible
Impossible de se débarasser d'applis au démarrage
Démarrage impossible
Plus de sujets relatifs à Démarrage impossible
 > Tous les forums > Forum Windows XP