× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 Démarrage impossible
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
cococadubec
  Posté le 13/09/2014 @ 19:51 
Aller en bas de la page 
Petit astucien

bonsoir,

A chaque démarrage de mon pC, j'arrive à la fenetre de Window avec les 4 petits carrés et ma machine redémarre et ainsi de suite.

Impossible de continuer.

Je tourne sous XP2.

Merci de m"aider.

Publicité
ZenJP
 Posté le 13/09/2014 à 20:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Maître astucien

Windows XP !? c'est quoi XP2 ?

Quels 4 petits carrés ?

cococadubec
 Posté le 13/09/2014 à 20:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonsoir,

OK! Je suis dans le moyen age .

J'ai toujours Windows XP2 Pack 3.

Et les 4 petits carrés représentent la fenêtre d'ouverture de Windows.

A bientôt.

perry86
 Posté le 14/09/2014 à 09:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Avez-vous essayé de démarrer en mode sans échec ?

cococadubec
 Posté le 14/09/2014 à 10:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Jusqu'à hier je pouvais démarrer en mode sans échec.

Aujourd'hui au démarrage , plus rien. Ecran noir. La carte graphique ne répond pas.

De mal en pis...

Cordialement

Cococadubec

perry86
 Posté le 14/09/2014 à 16:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Pouvez vous aller dans le BIOS ?.

cococadubec
 Posté le 17/09/2014 à 14:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Suite à mes problèmes de démarrage , mon écran est devenu tout noir

(Peux plus rentrer dans le bios)

J'ai pensé que ma carte graphique avait laché.

J'ai toujours écran noir au démarrage et je n'ai pas les bib de démarrage.

Merci de me répondre.

Cordialement.

cococadubec
 Posté le 17/09/2014 à 14:40 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je suis désolé , il manque un phrase à mon message.

J'ai changé de carte graphique ?

J'en ai mis une neuve GGéForce 210.

J'ai toujours écran noir au démarrage.

J'ai besoin de vous.

Merci

cococadubec
 Posté le 17/09/2014 à 15:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Après plusieurs essais: toujours écran noir;

J'ai alimenté que la CM( pas de CG, pas de barettes mémoire et pas de DD ) rien d'autre: au démarrage j'ai 3 bib et c'est tout.

En mettant la CG j'ai toujours les 3 bib.

Ma carte mère est une: MSI MS7519 et ma carte graphique ( neuve) MSI GeForce 210

Alim: ADIANCE Model NO:ATX-500O.

Merci

Publicité
cococadubec
 Posté le 18/09/2014 à 09:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'ai fait 1 clear CMOS et j'ai aussi enlevé le jumper et je l'ai décalé d'un cran.

J'ai attendu presqu'une heure et j'ai tout remis en place.

Au démarrage , j'ai eu une page noire me donnant des informations sur mes composants et me proposant plusieurs éventualités (F1 F2 ect ect .......) certainement pour remettre la machine à jour

Je ne savais plus quoi faire ...je suis trop nul !!!...// j'ai fait une fausse mavoeuvre et j'ai arrêté ma machine..

Quel imbécile que je fais !!!

Depuis au démarrage j'ai 3 bip lents et 1 bip long. Mon PC démarre et quelques instants après s'arrête et redemarre et ainsi de suite.

Au secours!!

merci

cococadubec
 Posté le 22/09/2014 à 07:41 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

Après avoir galérer et fait une multitude de manips. Mon PC redémarre et tout fonctionne à priori normalement. Mais impossible d'avoir le son.

Ma carte mère ne reconnait pas ma carte son intégrée: Realtec ALC 888. Et pas de trace de cette carte dans le gestionnaire de périphériques.

J'ai enlevé ma carte graphique GéForce 210 , je pensais que cela pouvais venir de là, et je l'ai remplacée par une autre carte GeForce 8400GS. J'ai toujours le même problème, ça fonctionne mais pas de son.( et toujours pas présente dans le gestionnaire de périphériques.)

Au démarrage j'ai toujours ces annonces:

1- nouveau matériel détecté

2- PCI Device

3- Pilote de bus Microsoft UAA pour hight définition audio

4- une grande fenêtre s'ouvre m'invitant à installer le pilote soit par le net , soit par CD etc, etc..

J'utiliser mon PC normalement, malgré les défauts de mon DD;

J'ai visionné ce que tu m'as dit.

Question: comment faire pour sélectionner ma carte son par défaut? Quelle est la procédure?

Avez-vous une idée de mon problème? Quelqu'un peut il m'aider?

Merci infiniment.

Cordialement.

cococadubec
 Posté le 22/09/2014 à 11:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

j'ai installé le puilote de ma carte son , comme tu me l'as conseiilée.

Rien de nouveau. Toujours pas de son ni de reconnaisa

cococadubec
 Posté le 22/09/2014 à 11:31 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'ai fait une mauvaise manip. La fatigue de cette galère , sans doute!!!

Je suis allé sur le site que tu m'as dit et j'ai téléchargé le pilote de ma carte son Realtec ALC 888.
Je l'ai installée. Rien... toujours pas de son.... et ma carte toujours pas détectée.
Je commence à bouillir.!

Quelle galère!

Merci de m'aider

Cordialement.

cococadubec
 Posté le 22/09/2014 à 11:38 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ok.

J'ai installé le pilote de bus microsoft UAA pour right définition audio..

En ce qui concerne le pilote de la carte son intégrée , je l'ai reinstallé avec le CD de ma carte mère MSI MS- 7519.

Il n'empêche qu'à chaque démarrage ,il y toujours l'annonce:pilote bus miscrosoft UAA... ( voir mes post antérieurs).

cococadubec
 Posté le 22/09/2014 à 19:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

J'ai consulté mes messages. Je suis allé sur les 3 liens que tu m'as envoyés.

Je l'ai ai téléchargés et installés.

Toujours rien..

Comment faire pour mettre à jour mon XP Edition familiale version 2002 service Pack 3..

Je communique avec mon PC à soucis.

Cordialement.

cococadubec
 Posté le 22/09/2014 à 19:50 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Comment je peux modifier mon message déjà publié pour masquer mon adresse mail?

flober
 Posté le 22/09/2014 à 19:56 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
PhilDo94 a écrit :

ouais et en plus on voit ton adresse email en clair

t'as intérêt à modifier ton message pour la masquer vite fait, car sinon, tu vas te faire pourrieller ton email

même sanction pour toi flober

Pour flober.

Ou voit-on mon adresse Mail. A quel endroit ?

Je ne comprends pas ou on voit mon adresse mail ,

Par précaution j'ai retiré mes posts

Peux-tu m'en dire plus .

@



Modifié par flober le 22/09/2014 20:03
Publicité
flober
 Posté le 22/09/2014 à 20:39 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
PhilDo94 a écrit :

re,

flober, je parle de l'adresse mail de coco, qui apparaît toujours dans son post + haut, et que tu avais recopié dans ton précédent message

coco, ton intervention est requise

Donc je ne suis pas concernée,

mon mail n’apparait pas ? Je parle du mail de flober.

Merci de me le confirmer.

@

flober
 Posté le 22/09/2014 à 21:20 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Bonsoir.

Je comprends que je présentais Le mail de notre ami.

Je pensais que le mien apparaissait quelque part aussi

C'est pourquoi j'ai supprimé tout mes posts par précaution.

Coco ne l'a pas encore .............

@

flober
 Posté le 22/09/2014 à 21:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Re

Résumé

Ordinateur:
Type de système PC multiprocesseur ACPI
Système d'exploitation Microsoft Windows XP Home Edition
Service Pack du système [ TRIAL VERSION ]
Internet Explorer 8.0.6001.18702 (IE 8.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système USER-0AD20D5FB1
Nom de l'utilisateur Utilisateur

Effacé le mail de notre ami. Merci d'avoir porté attention sur ce détail.

Trial version n'est pas une version d'essai ou il faut a l'issue , passer à la caisse ?

bonne soirée.



Modifié par flober le 22/09/2014 21:26
cococadubec
 Posté le 22/09/2014 à 22:27 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

ça y est. j'ai préféré tout supprimé.

Merci

cococadubec
 Posté le 22/09/2014 à 22:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir,

Je suis à la Réunion et il est 00H56 du mat'...

Comme j'ai supprimé mon rapport aida 64 , je reposte une autre.

Cordialement.

Version AIDA64 v4.60.3100/fr
Module de test 4.1.611-x32
Site web http://www.aida64.com/
Type de rapport Générateur de rapports [ TRIAL VERSION ]
Ordinateur USER-0AD20D5FB1
Générateur Utilisateur
Système d'exploitation Microsoft Windows XP Home Edition 5.1.2600 (WinXP RTM)
Date 2014-09-23
Heure 00:47


--------[ Résumé ]------------------------------------------------------------------------------------------------------

Ordinateur:
Type de système PC multiprocesseur ACPI
Système d'exploitation Microsoft Windows XP Home Edition
Service Pack du système [ TRIAL VERSION ]
Internet Explorer 8.0.6001.18702 (IE 8.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système USER-0AD20D5FB1
Nom de l'utilisateur Utilisateur Domaine de connexion [ TRIAL VERSION ]
Date / Heure 2014-09-23 / 00:47

Carte mère:
Type de processeur DualCore Intel Core 2 Duo E4500, 2200 MHz (11 x 200)
Nom de la carte mère MSI P43 Neo (MS-7519) (3 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)
Chipset de la carte mère Intel Eaglelake P43
Mémoire système [ TRIAL VERSION ]
DIMM4: Kingston [ TRIAL VERSION ]
Type de Bios AMI (06/27/08)
Port de communication Port de communication (COM1)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo NVIDIA GeForce 210 (1 Go)
Accélérateur 3D nVIDIA GeForce 210
Moniteur Acer AL1714 [17" LCD] (ETL1809137)

Multimédia:
Carte audio nVIDIA HDMI/DP @ nVIDIA GT218 - High Definition Audio Controller
Carte audio nVIDIA HDMI/DP @ nVIDIA GT218 - High Definition Audio Controller
Carte audio nVIDIA HDMI/DP @ nVIDIA GT218 - High Definition Audio Controller
Carte audio nVIDIA HDMI/DP @ nVIDIA GT218 - High Definition Audio Controller
Carte audio Realtek ALC888 @ Intel 82801JB ICH10 - High Definition Audio Controller

Stockage:
Contrôleur IDE Intel(R) ICH10 Family 2 port Serial ATA Storage Controller 2 - 3A26
Contrôleur IDE Intel(R) ICH10 Family 4 port Serial ATA Storage Controller 1 - 3A20
Contrôleur de stockage JMicron JMB368 Controller
Disque dur Maxtor 6G160E0 (160 Go, 7200 RPM, SATA-II)
Disque dur PLATINUM My Drive 2.5" USB Device (465 Go, USB)
Lecteur optique TSSTcorp CDDVDW SH-S222A SCSI CdRom Device (DVD+R9:16x, DVD-R9:12x, DVD+RW:22x/8x, DVD-RW:22x/6x, DVD-RAM:12x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
État des disques durs SMART OK

Partitions:
C: (NTFS) [ TRIAL VERSION ]
D: (NTFS) 95323 Mo (49179 Mo libre)
I: (NTFS) 465.8 Go (164.1 Go libre)
Taille totale [ TRIAL VERSION ]

Entrée:
Clavier Périphérique clavier PIH
Souris Souris HID

Réseau:
Adresse IP principale [ TRIAL VERSION ]
Adresse MAC principale 00-21-85-59-97-18
Carte réseau Realtek PCIe GBE Family Controller (192. [ TRIAL VERSION ])

Périphériques:
Imprimante EPSON Stylus Photo RX420 Series
Contrôleur USB1 Intel 82801JB ICH10 - USB Universal Host Controller
Contrôleur USB1 Intel 82801JB ICH10 - USB Universal Host Controller
Contrôleur USB1 Intel 82801JB ICH10 - USB Universal Host Controller
Contrôleur USB1 Intel 82801JB ICH10 - USB Universal Host Controller
Contrôleur USB1 Intel 82801JB ICH10 - USB Universal Host Controller
Contrôleur USB1 Intel 82801JB ICH10 - USB Universal Host Controller
Contrôleur USB2 Intel 82801JB ICH10 - USB2 Enhanced Host Controller
Contrôleur USB2 Intel 82801JB ICH10 - USB2 Enhanced Host Controller
Périphérique USB Concentrateur USB générique
Périphérique USB Logitech Mic (Communicate)
Périphérique USB Logitech QuickCam Communicate
Périphérique USB Logitech USB Camera (Communicate)
Périphérique USB Périphérique de stockage de masse USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique USB composite

DMI:
Distributeur du Bios American Megatrends Inc.
Version du Bios V1.3
Fabricant du système MICRO-STAR INTERNATIONAL CO.,LTD
Nom du système MS-7519
Version du système 1.0
N° de série du système [ TRIAL VERSION ]
UUID du système [ TRIAL VERSION ]
Fabricant de la carte mère MICRO-STAR INTERNATIONAL CO.,LTD
Nom de la carte mère MS-7519
Version de la carte mère 1.0
N° de série de la carte mère [ TRIAL VERSION ]
Fabricant du châssis MICRO-STAR INTERNATIONAL CO.,LTD
Version du châssis 1.0
N° de série du châssis [ TRIAL VERSION ]
Identifiant du châssis [ TRIAL VERSION ]
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 4 / 3

flober
 Posté le 22/09/2014 à 23:05 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne

Re.

Un logiciel en trial version est une version d'essai.

Parfois limité mais généralement en mode complet,

vous pouvez utilisez le logiciel pendant un certains temps ensuite il faut l'acheter pour continuer à l'utiliser.

êtes vous arrivé au terme de l’essai ?

Pourtant tu vous n'avez pas l'air de dire que vous ne pouvez plus l'utiliser,

seulement le manque de son !

Attendez d’autres avis .

@+

cococadubec
 Posté le 23/09/2014 à 09:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonjour,

J'utilise ce logiciel trial version depuis des années. Sans aucun problème.

Je ne pense que le souci vient de là.

Je suis confronté qu'à un problème de son.

Faut-il aller dans le bios pour voir? Je ne sais pas faire.

Cordialement.

flober
 Posté le 23/09/2014 à 10:13 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucienne
cococadubec a écrit :

Bonjour,

J'utilise ce logiciel trial version depuis des années. Sans aucun problème.

Je ne pense que le souci vient de là.

Je suis confronté qu'à un problème de son.

Faut-il aller dans le bios pour voir? Je ne sais pas faire.

Cordialement.

Votre carte son est-elle intégrée à la carte mère

ou elle -t-elle indépendante ?

Vos mises à jour sont -elles à jour.

Le SP Windows Trial version est -il une version SP 3 ?

Sur le site de realteck vous trouverez le drivers pour votre carte son a charger manuellement si elle à été ajoutée.

Avez vous regardé si vous avez un point jaune dans propriétés système.

via internet vous pouvez charger le drivers ?

Une proposition déjà vous a été proposé en MP il semblerait que ça n'a pas marché.

Je m'interroge quand même sur cette version Trial version, d'essai que vous avez utilisez depuis des années et qui suite à une réinstallation,vous pose des problèmes.

je laisse la main à un astucien vous proposer une solution si il en a une.

Bonne journée.

flober.

cococadubec
 Posté le 23/09/2014 à 11:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Salut,

Ma carte son est intégrée à ma carte mère :MSI MS7519.

Mes mise à jour à priori sonr à jour.

J'ai: windows XP Edition familiale Version 2002 Service Pack3.

J'ai essayé paqs mel de drivers sur le site Realtec.

dans propiétés système j'ai:

1- un point d'exclamatiion jaune sur : la carte réseau : Parallèle direct

2- un point d'excamation jaune sur:PCI device

J'en avais parlé au début de mes posts

Cordialement.

je dois m'absenter

A +

Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
64,69 €SSD Crucial P2 500 Go (3D NAND, NVMe, PCIe, M.2, 2400 Mo/s) à 64,69 € livré
Valable jusqu'au 26 Octobre

Amazon Allemagne fait une promotion sur le SSD Crucial P2 500 Go (3D NAND, NVMe, PCIe, M.2) qui passe à 59,99 € (avec la TVA ajustée). Comptez 4,70 € pour la livraison en France soit un total de 64,69 € livré.  On le trouve ailleurs à partir de 79 €. Ce SSD offre des vitesses de lecture/écriture séquentielle allant jusqu’à 2 400/ 1 900 Mo/s. Il est garanti 5 ans.

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douane. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
24,99 €Ensemble clavier + souris sans fil Logitech MK270 à 24,99 €
Valable jusqu'au 28 Octobre

Amazon fait une promotion sur l'ensemble clavier + souris sans fil Logitech MK270 qui passe à 24,99 € alors qu'on le trouve habituellement autour de 35 €. Cet ensemble est composé d'un clavier sans fil Logitech avec des touches silencieuses et d'une souris sans fil adaptée à la forme de la main qui convient aux droitiers comme aux gauchers. Un seul récepteur USB vous permettra d'utiliser ces 2 périphériques sans fil. La livraison en point relais est gratuite.


> Voir l'offre
13,99 €McAfee Internet Security 2020 (3 appareils, 1 an) à 13,99 €
Valable jusqu'au 28 Octobre

Amazon fait une promotion sur la suite antivirus Internet Security 2020 qui passe à 13,99 €. Cette protection intégrale alliant antivirus, protection de l'identité et protection de la confidentialité des données pour tous vos PC, Mac, smartphones et tablettes est valide pour 3 appareils pendant 1 an. La clé d'activation ainsi que le lien de téléchargement vous seront envoyés par email une fois la commande passée. Une très bonne affaire.


> Voir l'offre

Sujets relatifs
démarrage toshiba L500 impossible
Démarrage impossible, bloqué au bios
démarrage impossible apres changement de RAM
Démarrage pc impossible
Problème Grub4Dos - démarrage PC impossible
Demarrage impossible suite a changement d'antivirus
PC Démarrage Impossible
demarrage impossible "System Recovery Options"
Connexion à Outlook impossible au démarrage
Démarrage W7 impossible même après réinstallation
Plus de sujets relatifs à Démarrage impossible
 > Tous les forums > Forum Les mains dans le cambouis