× Aidez la recherche contre le COVID-19 avec votre ordi ! Rejoignez l'équipe PC Astuces Folding@home
 > Tous les forums > Forum Les mains dans le cambouis
 Démarrage impossible avec 4 bips, écran noirSujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
rolandin
  Posté le 22/01/2013 @ 17:33 
Aller en bas de la page 
Astucien

Bonjour,

Je viens de dépoussièrer le Pc d'un copain, j'ai remis de la pâte thermique sous le processeur après avoir enlever l'ancienne. Quand j'ai redémarré celui-ci j'ai eu le droit à 4 bips court, l'écran noir, sans message à l'écran. Ce PC est un HP, mais je ne vois aucun model dessus, la seule chose que je peux lire sur l'étiquette ou il y a eu la "key" (étiquette déchirée), c'est HP-DX5 5150 MT .

La référence de la CM est la suivante MS-7050-Ver 2.0. Pourriez-vous me dire comment rentrer dans le BIOS, et comment me dépanner

Merci de votre aide

Publicité
xDAML
 Posté le 22/01/2013 à 17:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Si l'on en croit ce site(http://www.vulgarisation-informatique.com/bips-bios.php),ta carte mère rend l'âme{#}

rolandin
 Posté le 22/01/2013 à 18:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

re,

Le problème c'est que je ne sais si c'est dû à mon nettoyage , j'ai pourtant pris toutes les précautions en me déchargeant sur le boitier. La pile est bonne je viens de la tester. Le ventilateur de l'alim tourne mais le ventilateur du boitier et celui du processeur non. Celui du boitier fait quelques tours quand je débranche le câble d'alimentation

poke123
 Posté le 22/01/2013 à 19:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

bonjour essaye de regarder toutes la connectique le proc. si tu la bien remis en place les mémoires etcc défois se n'est pas grand chose

rolandin
 Posté le 22/01/2013 à 20:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
poke123 a écrit :

bonjour essaye de regarder toutes la connectique le proc. si tu la bien remis en place les mémoires etcc défois se n'est pas grand chose

Merci de ta réponse.

J'ai revu tout le branchement, tout à l'air en place. Ce qui est marrant c'est de voir les ventilos tourner une fois que j'enlève le câble d'alimentation

Il y a bien une petite del verte qui est à coté du petit connecteur du proc qui s'allume également

Il me faut rechercher maintenant une CM d'occasion, j'ai fait une petite recherche, j'en ai eu 2 ou 3 mais en US sur ebay

poke123
 Posté le 23/01/2013 à 14:04 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Merci de ta réponse.

J'ai revu tout le branchement, tout à l'air en place. Ce qui est marrant c'est de voir les ventilos tourner une fois que j'enlève le câble d'alimentation

Il y a bien une petite del verte qui est à coté du petit connecteur du proc qui s'allume également

Il me faut rechercher maintenant une CM d'occasion, j'ai fait une petite recherche, j'en ai eu 2 ou 3 mais en US sur ebay

re ah vu ce que tu m'écrit je pense que c'est ton alim qui se met en sécurité si tu me dit que quand tu débranches le cable d'alim. de la carte mere je suppose,les ventilateurs se remettent en route ça sent le court circuit quelque part soit sur la carte mere le proc. ou les deux bref pas évident de trouver voir impossible.j'ai déja rencontré ce probleme et c'était la carte mere qui etait h.s. apres un bon nettoyage en bon uniforme comme tu as fait.

rolandin
 Posté le 23/01/2013 à 15:45 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
poke123 a écrit :
re ah vu ce que tu m'écrit je pense que c'est ton alim qui se met en sécurité si tu me dit que quand tu débranches le cable d'alim. de la carte mere je suppose,les ventilateurs se remettent en route ça sent le court circuit quelque part soit sur la carte mere le proc. ou les deux bref pas évident de trouver voir impossible.j'ai déja rencontré ce probleme et c'était la carte mere qui etait h.s. apres un bon nettoyage en bon uniforme comme tu as fait.

Re,

Voilà comment je procède. Je mets en route le Pc, après avoir entendu 2 ou 3 fois les 4 bips, je débranche le câble d'alimentation à l'arrière de la tour, n'ayant pas d'autre moyen de l'arrêter. Juste avant cette opération les ventillateurs du proc et celui sur le chassis ne tourne pas (seul celui de l'alimentation tourne (pas trop vite)) et quand je tire sur la câble d'alimentation les deux ventillos (du proc et du boitier) font quelques tours.

Lors de ce nettoyage j'ai bien entendu ouvert l'Alim pour nettoyer les pâles du ventillateur, chose que j'ai déjà fait sur plusieurs PCs de mes amis, et sans problème. Je ne penses pas avoir créé un problème

poke123
 Posté le 23/01/2013 à 17:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Re,

Voilà comment je procède. Je mets en route le Pc, après avoir entendu 2 ou 3 fois les 4 bips, je débranche le câble d'alimentation à l'arrière de la tour, n'ayant pas d'autre moyen de l'arrêter. Juste avant cette opération les ventillateurs du proc et celui sur le chassis ne tourne pas (seul celui de l'alimentation tourne (pas trop vite)) et quand je tire sur la câble d'alimentation les deux ventillos (du proc et du boitier) font quelques tours.

Lors de ce nettoyage j'ai bien entendu ouvert l'Alim pour nettoyer les pâles du ventillateur, chose que j'ai déjà fait sur plusieurs PCs de mes amis, et sans problème. Je ne penses pas avoir créé un problème

re, effectivement vu ce que tu m'annonce sa sent quand la bonne panne le mieux si tu as des pièces en doublon genre alim mémoire proc ou carte mere tu essaye un par un mais bon je pense quand meme que ta carte mère me parait h.s. mais sans pouvoir testé c'est dur j'ai aussi déja chercher de longue heure sans toutefois trouvé voila dsl si je peux pas t'aider plus et bon courage

rolandin
 Posté le 23/01/2013 à 17:34 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

OK, merci de ton aide, je crois aussi que c'est la CM qui est HS. Je viens d'en trouver une d'occasion sur la toile, je vais voir de l'acheter

Comme en ce moment je ne suis pas chez moi (à 300 km) pour dépanner ce copain, je n'ai aucune pièce de rechange actuellement. Je vais prendre ce PC et je l'emménerais chez moi pour le tester

Merci encore et bonne soirée

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Les bons plans du moment PC Astuces

Tous les Bons Plans
95,89 €Ecran 24 pouces Samsung S24F354 (Full HD, PLS, 4 ms, FreeSync) à 95,89 €
Valable jusqu'au 18 Juillet

Amazon propose actuellement l'écran 24 pouces Samsung S24F354 à 95,89 € livré gratuitement alors qu'on le trouve ailleurs à partir de 120 €. Cet écran dispose d'une dalle PLS Full HD (1920x1080) et offre un temps de réponse de 4 ms. Il possède des entrées VGA et HDMI. Il possède des fonctions d'anti scintillement et anti lumière bleue. 


> Voir l'offre
94,57 €SSD Kingston A400 960Go à 94,57 € livré
Valable jusqu'au 16 Juillet

Amazon Italie fait une promotion sur le SSD Kingston A400 960 Go qui passe à 89,99 € (avec la TVA ajustée). Comptez 4,58 € pour la livraison en France soit un total de 94,57 € livré alors qu'on le trouve autour de 110 € ailleurs. Il offre des débits de 450 Mo/s en écriture et 500 Mo/s en lecture. 


> Voir l'offre
29,99 €Répéteur WiFi TP-Link RE305 AC1200 Dual-band à 29,99 €
Valable jusqu'au 15 Juillet

Amazon fait une offre éclair sur le répéteur WiFi TP-Link RE30 AC1200 Dual-band qui passe à 29,99 € et livré gratuitement. Ce répéteur qu'on trouve ailleurs autour de 45 € va vous permettre d'augmenter grandement la portée de votre WiFi 802.11 b/g/n et ac jusqu'à 1200 Mbit/s. Avec son port Ethernet, ce répéteur peut également faire office de point d'accès sans fil et de pont WiFi. 


> Voir l'offre

Sujets relatifs
ecran noir avec pointeur au demarrage de windows 7
ecran noir avec message au demarrage
Ecran noir au démarrage et formatage impossible !
bips longs au démarrage, écran noir
Ecran noir au démarrage avec un pc portable Asus
Bips et ecran noir au demarrage
3 BIPS au démarrage puis ECRAN NOIR et PLUS RIEN
déplacement tour - démarrage impossible ecran noir
Windows XP problème bips au démarrage + écran noir
bips inintérrompus au démarrage et écran noir
Plus de sujets relatifs à Démarrage impossible avec 4 bips, écran noir
 > Tous les forums > Forum Les mains dans le cambouis