> Tous les forums > Forum Les mains dans le cambouis
 Démarrage long PC avec carte Asus B85M-E
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
jpdu
  Posté le 16/10/2013 @ 18:46 
Aller en bas de la page 
Petit astucien

Bonsoir

Je viens de monter un PC pour mon frangin a base de carte mère Asus B85M-E 2 barettes 4go kingston hyper x grey, intel 4430, MSI 7770, SSD Kingston 120 et dd 1To, graveur dans un boitier zalman U3 et une alim corsair.

Bref, simple il se trouve que j'allume et le logo asus reste bien 20s à l'affichage ensuite il se passe bien 10s et après windows s'allume tout de suite à l'extinction c'est quasi instantané mais on perd tout le bénéfice du SSD à l'allumage !

Je ne comprends pas j'ai un ami qui a monté quasiment la même config "même proc" pas de SSD une pauvre barrette 4go corsair classique, le même DD 1to classique, mais avec une msi b85-g43, y a pas photo le démarrage en à peine 8s !

Que peut il y avoir comme problème ? un réglage bios ?

Merci d'avance

Publicité
Constance
 Posté le 16/10/2013 à 19:59 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
  Astucien

Salut .o/

Sans doute un réglage du BIOS oui. Commence par désactiver ll'affichage du logo histoire de voir un peu mieux ce qui se passe durant le POST (est-ce que par exemple il fait un test étendu de la RAM ?).

jpdu
 Posté le 16/10/2013 à 20:46 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Bonsoir

J'ai déjà essayé ça , le temps d'attente est équivalent sauf qu'on attend devant un écran noir lol !

Et il ne fait pas de test étendu.

Merci de la réponse rapide.

jpdu
 Posté le 21/10/2013 à 18:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je me permet de relancer le sujet, j'ai fait la mise à jour du Bios avec la toute dernière version au cas ou !

Je démarre toujours rapidement sur le logo ASUS d'ailleurs très discret on ne peut pas dire qu'il en font des tonnes comme MSI, puis j'attends environ 35s avant que le logo ne passe ensuite l'allumage windows 7 est très rapide 2s.

Merci encore de vos lumières toujours éclairées.



Modifié par jpdu le 21/10/2013 18:27
Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Câble rétractable Baseus USB C vers USB C 60W à 7,99 €
7,99 € 10 € -20%
@Amazon
SSD WD Blue SN580 1 To (PCIe 4, NMVe M.2, 4150 Mo/s) à 64,99 €
64,99 € 76,99 € -16%
@Amazon
Smartphone 6.67 pouces Xiaomi Redmi Note 12 Pro 5G (FHD+ OLED 120 Hz, 6Go/128Go) à 169 €
169 € 260 € -35%
@AliExpress
Mini PC T-bao NAS R1 (Intel N100, 16 Go RAM, SSD 512 Go, 2 emplacements SATA 3.5 pouces, WiFi 6, BT 5.2, 2 ports Ethernet 2.5G, Windows 11 Pro) à 249,99 €
244,99 € 370 € -34%
@Geekbuying
Ecran 27 pouces KTC H27T22 (QHD, IPS, 165 Hz, 1 ms, HDR10) à 194,99 €
194,99 € 275 € -29%
@Geekbuying
Imprimante multifonction Epson EcoTank ET-2812 (couleur, réservoir d'encre) à 165,75 €
165,75 € 233 € -29%
@Amazon

Sujets relatifs
Problème de carte graphique et d'un long démarrage d'un pc i7
Problème avec carte graphique au démarrage win7
Montage PC avec carte mère ASUS P8B WS
Problème de demarrage avec Asus P48OOE
pas de bip au demarrage avec nouvelle carte mére
probleme d'ecran avec carte asus eax 1050 pci
probleme avec carte pci asus p7131 hybrid
Ecran noir au démarrage avec un pc portable Asus
Démarrage très long de Xp avec pièces neuves
Probleme avec carte ASUS P5KPL et proc Core2Duo
Plus de sujets relatifs à Démarrage long PC avec carte Asus B85M-E
 > Tous les forums > Forum Les mains dans le cambouis