> Tous les forums > Forum Windows 8
 Démarrage TRÉS lent Windows 8 et SSD.Sujet résolu
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
luc97
  Posté le 14/02/2015 @ 16:55 
Aller en bas de la page 
Petit astucien

Bonjour, j'ai un soucis avec mon SSD depuis hier, il met un temps incroyable a démarrer, là je viens de réinstaller windows et ça fait 10 minutes que j'attend qu'il redémarre (le problème ne venant donc pas de là), tout a l'heure je l'ai démarrer, je me suis absenté une grosse demi heure et il avait démarrer durant ce temps... J'ai aussi essayé de débrancher mon HDD avec mes données mais le problème ne vient pas de là, c'est toujours aussi long.

Il bloque au niveau du lancement, j'ai ce foutu logo de windows 8 et la roue qui tourne en dessous...

Ma config: (Pc monté)

- Amd A6-6400K

- Gigabyte F2A88XM-D3H

- 4Go RAM G.Skill 1600mhz

- 1 SSD Intel 40Go

- 1 HDD seagate 320go (2.5")

merci à celui qui saura m'aider !



Modifié par luc97 le 14/02/2015 17:19
Publicité
luc97
 Posté le 14/02/2015 à 17:10 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Voilà il a de nouveau démarré, après une demi heure d'attente, évidemment il a calé au niveau du changement de langue, du coup je dois encore le redémarrer et je suis repartit pour 30minutes

EDIT: ça va faire 50 minutes, c'est toujours en train de charger...



Modifié par luc97 le 14/02/2015 18:04
luc97
 Posté le 14/02/2015 à 20:23 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

J'ai réussi à le démarrer deux fois, mais plus rien ne répond au bout de 5 minutes et je dois re-rebooter... Je suis entrain de faire 2 clé, une de récupération et une avec l'iso de Windows 8.1. Je vais essayer de faire ce que tu me dis avant, en gros c'est un clear CMOS? Et chez moi, c'est la touche Del pour rentrer dans le BIOS.

luc97
 Posté le 14/02/2015 à 20:30 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Et la touche F9 "System Information" et F10 "Save & Exit"...

luc97
 Posté le 15/02/2015 à 11:33 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Je pense que j'ai trouvé le fautif... J'ai formater entièrement mon SSD, réinstallé windows 8, etc... Ca fonctionnait nickel, jusqu'à ce que j'installe Driver Scanner, qui m'a mit à jour mon périphérique "AHCI SATA Standard", au moment du redémarrage, même histoire, ça à de nouveau calé. Il m'avait créer un point de restauration juste avant, j'y suis revenu. Donc le problème ça doit être ce driver, j'ai laisser l'ancien du coup !

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour poster des messages. Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !


Sujets relatifs
windows 8.1 tres lent
Windows extrêmement lent
clavier très lent
Windows 8.1 Démarrage
PC hyper lent au démarrage de la part de "Australien" du Forum N Coolman
demarrage windows 8
pc lent au demarrage voici les rapports
Apres démarrage Windows 8.1 mouline longuement
DÉMARRAGE WINDOWS DÉFAILLANT.???????
messages au demarrage de windows 8.1
Plus de sujets relatifs à Démarrage TRÉS lent Windows 8 et SSD.
 > Tous les forums > Forum Windows 8