> Tous les forums > Forum Les mains dans le cambouis
 démarrage tres tres long
Ajouter un message à la discussion
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]
djase
  Posté le 16/07/2004 @ 10:53 
Aller en bas de la page 
Petit astucien
bonjour à tous et à toutes voilà mon probléme: 1/lorsque je démarre mon pc le bios me montre la liste pci ensuite le lecteur de disquette s'allume pendant 10mns , s'éteint et enfin je vois le logo windows xp pro. J'ai tous essayé : enlever le lecteur de disquette , le débrancher , mettre le bios par défaut , vérifier les nappes , démonter mon disque dur et lecteur cd/dvd et jé meme fait un clear cmos RIEN 2/En revanche le lecteur fonctionne parfaitement sous xp : il é reconnu et je peut lire ou écrire des disquettes. aidez moi svp merci d'avançe mon adresse msn : steveo39@hotmail.com

Modifié par djase le 16/07/2004 13:49
Publicité
jey035
 Posté le 16/07/2004 à 11:26 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bonjour j'ai pas bien saisi le probleme mais si c'est au sujet du lecteur de disquette qui s'allume c'est normal C'est une vÚrification au cas ou tu aurais mis une disquette de boot. pense a remplir ta configuration.[clindoeil]
djase
 Posté le 16/07/2004 à 12:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
mais þe pas normal qu'il faut que j'attende 10mns avant de pouvoir voir le logo xp pro
jey035
 Posté le 16/07/2004 à 13:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
bon alors sans ta config ca va etre dur de te repondre!! mais 10 min?? il y un probleme tu as regardÚ dans le gestionnaire de`pÚriphÚriques si tu n'avais pas un conflit... verifie aussi les virus (secuser) et spy (ad aware et spybot a jour)
chtiquinquin
 Posté le 16/07/2004 à 13:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour, Ce serait bien de remplir ton profil pour que l'on connaisse ta configuration. Merci, c'est Ó faire une seule fois et rendra service Ó ceux qui veulent bien t'aider.
djase
 Posté le 16/07/2004 à 13:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
J'ai fait un scan antivirus avec norton et panda (les 2 Ó jour) RIEN J'ai fait un scan antispyware ave spybot , adaware pro et spy (les 3 Ó jour) sweeper RIEN Et pas de conflit matÚriel

Modifié par djase le 16/07/2004 13:56
jey035
 Posté le 16/07/2004 à 13:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
c'est survenu apres une install??

Modifié par jey035 le 16/07/2004 13:57
djase
 Posté le 16/07/2004 à 13:58 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
en fait le problÚme est survenu lorsque jÚ installÚ 2 ventilos boiter (aspiration/expiration) Cooler Master 80mm 29DB rlt Ó bille af8 et un ventirad Cooler Master Aero 4

Modifié par djase le 16/07/2004 14:00
Brave Heart
 Posté le 16/07/2004 à 14:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
djase a Úcrit :
J'ai fait un scan antivirus avec norton et panda (les 2 Ó jour) RIEN J'ai fait un scan antispyware ave spybot , adaware pro et spy (les 3 Ó jour) sweeper RIEN Et pas de conflit matÚriel
Bonjour, Tu as les deux AV sur ton PC?[confus] A propos d'AV, vÚrifie que ce ne soit pas un AV check qui te paralyse le tout.
djase
 Posté le 16/07/2004 à 14:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
jÚ vÚrifiÚ pas av check
Brave Heart
 Posté le 16/07/2004 à 14:07 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, Mais tu as deux AV sur le mÛme PC?
djase
 Posté le 16/07/2004 à 14:14 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
norton est dÚsactivÚ seul panda est actif
jey035
 Posté le 16/07/2004 à 14:17 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
je peut me tromper mais 2 AV sur une becane meme si un des deux est dÚsactivÚ cela peut poser probleme un conseil supprimes en un!!!
djase
 Posté le 16/07/2004 à 14:18 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
ok je vais voir
djase
 Posté le 16/07/2004 à 15:00 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
toujours le meme problÞme [boom]
Brave Heart
 Posté le 16/07/2004 à 17:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, Quelle est ta sÚquence de boot?
Jean-Luc
 Posté le 16/07/2004 à 17:25 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien
djase a Úcrit :
en fait le problÚme est survenu lorsque jÚ installÚ 2 ventilos boiter (aspiration/expiration) Cooler Master 80mm 29DB rlt Ó bille af8 et un ventirad Cooler Master Aero 4
As-tu essayÚ de les dÚbrancher pour voir ?
djase
 Posté le 16/07/2004 à 17:42 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Quelle est ta sÚquence de boot?
comprend pas
Brave Heart
 Posté le 16/07/2004 à 17:55 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonjour, lorsque ton PC dÚmarre, c'est Ó dire lors l'amorþage, quelle est, dans le BIOS, la sÚquence employÚe?
djase
 Posté le 16/07/2004 à 18:06 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
excuse mais je comprend pas [dent]
djase
 Posté le 16/07/2004 à 19:03 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
meme en enlevent les ventilos le problÞme persiste [boom]
Brave Heart
 Posté le 16/07/2004 à 19:32 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
djase a Úcrit :
excuse mais je comprend pas [dent]
Bonsoir, Ce que je voulais dire, c'est que l'ordre de boot a son importance. Si tu as un BIOS Award, cherche l'Advanced BIOS Features, puis la sous-rubrique Boot Sequence.Tu la modifies alors pour qu'elle commence, selon le BIOS, par IDE,HDD, Hard Disk ou toute autre dÚnomination...autrement dit, fais passer le lecteur de disquettes( A: ou Floppy en dernier plan).
djase
 Posté le 16/07/2004 à 20:08 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
cÚ le lecteur en premier le dd en second le lecteur dvd en 3
Brave Heart
 Posté le 16/07/2004 à 20:37 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
Bonsoir, Mets le DD en premier.
djase
 Posté le 16/07/2004 à 20:47 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
alors jÚ changÚ ma sÚquence de boot par : disque dur en premier lecteur dvd en second lecteur de disquette en troisiÞme non seulement le problÞme persiste et en + jÚ ce message : <Bios>DonnÚes de mise Ó jour bios incorrectes . CPUID = 00000F29[boom][boom]
Brave Heart
 Posté le 16/07/2004 à 20:57 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien
djase a Úcrit :
en troisiÞme non seulement le problÞme persiste et en + jÚ ce message : <Bios>DonnÚes de mise Ó jour bios incorrectes . CPUID = 00000F29[boom][boom]
Bonsoir, dÚsactive l'option "BIOS Update" dans le BIOS.
Publicité
Pages : [1] 2 ... Fin
Page 1 sur 2 [Fin]

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
Ecran PC 27 pouces KTC H27V13 (VA, Full HD, 100 Hz) à 99,99 €
99,99 € 149 € -33%
@Geekbuying
SSD Crucial T500 2 To (NVMe, PCIe 4.0, M.2, 7400 Mo/s, dissipateur thermique) à 148,75 €
148,75 € 205,99 € -28%
@Amazon Allemagne
NAS Synology DS923+ à 579,99 €
579,99 € 699 € -17%
@Amazon
Switch Gigabit TP-Link LS105G 5 ports à 12,99 €
12,99 € 17,99 € -28%
@Amazon
Chargeur rapide VOLTME 35W GaN 2xUSB C à 14,99 €
14,99 € 30 € -50%
@Amazon
Ecran PC 23.8 pouces MSI Pro MP2412 (FHD, VA, 75 Hz, HP) à 82,30 €
82,30 € 109 € -24%
@Amazon

Sujets relatifs
Bios devenu tres long au demarrage
Démarrage très long Packard Bell Easynote SW51-204
Démarrage très long..... C'est grave, docteur ?
tres tres long message au demarrage
Démarrage très long de Xp avec pièces neuves
Démarrage très long
ordi tres long au demarrage
démarrage long, trés long
Démarrage très long au niveau du bios
nettoyage windows 8.1 update tres tres long
Plus de sujets relatifs à démarrage tres tres long
 > Tous les forums > Forum Les mains dans le cambouis