> Tous les forums > Forum Windows 10
 Démarrage W10 bizarre ce matin: demande mt de passe ??
Ajouter un message à la discussion
Page : [1] 
Page 1 sur 1
cjlm31
  Posté le 03/08/2015 @ 06:39 
Aller en bas de la page 
Petit astucien

Bonjour,

Windows 10 installé hier matin et toute la journée cela a marché parfaitement, Arrêt et Redémarrage très rapide, fonctionnement de tout logiciels y compris "Money" après modif d'une valeur dans le registre, tout était OK.

Ce matin, démarrage... et là un nouveau fond d'écran (inconnu: paysage de mer avec falaise ?) et au milieu de l'écran: silhouette de bonhomme, dessous mon adresse Gmail et demande de Mot de passe : ?

En bas et complètement à droite de l'écran, un bouton ...lorsqu'on passe l'index souris dessus indique: Arrêt - Redémarrage. Il n'y a rien d'autre sur l'écran !

J'ai indiqué mon mot de passe de ma messagerie Gmail et suivant...J'ai retrouvé l'écran normal de Windows 10 que j'avais hier ??? --- C'est bizarre non !!!!

Ce phénomène est-il normal ?

Merci aux experts pour votre aide !

Publicité
cjlm31
 Posté le 03/08/2015 à 07:12 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Suite du phénomène....

En fait au démarrage il se connecte sur mon compte Microsoft !

Dans "Paramètre / Votre compte" j'ai modifié par: Se connecter plutôt avec un compte local ... sans indiquer de mot de passe.

Maintenant au "Démarrage" toujours ce nouveau 1° fond d'écran (grottes marines) au milieu de l'écran: mon avatar (silhouette de bonhomme) mon nom et prénom et adresse Gmail.

En cliquant sur suivant: je retrouve mon bureau Windows 10 avec le fond d'écran W.10.

Est-il possible de démarrer directement sans ce premier écran ? (direct sur bureau W.10)

Merci pour votre aide !

cjlm31
 Posté le 03/08/2015 à 08:21 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Petit astucien

Suite du phénomène....

Depuis ma dernière config voir ci-dessus ..

Au Démarrage écran bleu avec "Bienvenue" et mon avatar, suivi de l'écran normal du bureau W.10

C'est bon, cela me convient

Bonne journée à tous !

Artefact0
 Posté le 14/08/2016 à 17:43 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Bonjour,

Il m'est arrivé la même chose ce midi. (Réinstallation propre de W10-1607, il a 2 jours).

Donc, même paysage marin!

J'ai paniqué car c'est la 1ère fois que cela m'arrive et je n'ai jamais eu de MDP pour ouvrir une session. Autant dire que j'étais mal, car je ne le connaissais pas puisque jamais eu!

J'ai lu quelque part qu'il me fallait démarrer en MSE, aller dans le panneau de config>>comptes utilisateurs/mon compte et "supprimer les mots de passe".

Déjà, avec W10 pour démarrer en MSE, je n'y arrivais pas, j'ai choisi msconfig et démarrage minimal, mais là, j'ai eu un message me disant qu'il m'était impossible de modifier mon compte admin et qu'il fallait essayer avec un autre compte...ou quelque chose d'approchant. Oui, mais quel compte??

Et puis, il m'est revenu que ce matin, j'ai eu le tort d'associer un compte Hotmail, dans l'appli "courrier". Est-ce que cela vient de là, c'est fort probable? Toujours est-il que j'ai rentré sans grande conviction, le mdp associé à mon compte Hotmail et Bingo, ça a fonctionné.

Mais, c'est mal connaître le Breton, ce n'est pas ce que je souhaite. Alors, sous la colère j'ai restauré l'image faite hier soir! Le bol!!

Alors, c'est quoi ce binz, j'ai déjà été sur Hotmail avec mon PC sous W10 avant (version 1511) et je n'ai pas eu de demande de MDP en voulant me reconnecter?

Voilà, c'était juste pour apporter ma pierre à l'édifice!

eliot3
 Posté le 14/08/2016 à 17:44 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

Ca fait 1 an que je démarre comme vous, aucun souci et si je me mets en veille, au réveil, j'ai droit à une nouvelle image à laquelle je réponds Oui ou Non j'aime



Modifié par eliot3 le 14/08/2016 17:46
Artefact0
 Posté le 14/08/2016 à 17:49 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

eliot3 a écrit :

Ca fait 1 an que je démarre comme vous, aucun souci et si je me mets en veille, au réveil, j'ai droit à une nouvelle image à laquelle je réponds Oui ou Non j'aime

Ok, sauf que moi je n'avais pas à répondre par oui ou non, c'était un MDP ou pas de session.

eliot3
 Posté le 14/08/2016 à 17:51 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

J'ai mis un MDP pour empêcher mon p'tit fils de venir dessus

Artefact0
 Posté le 14/08/2016 à 18:02 
Aller en bas de la page Revenir au message précédent Revenir en haut de la page
Astucien

eliot3 a écrit :

J'ai mis un MDP pour empêcher mon p'tit fils de venir dessus

Bien-sûr, tu as raison.

Mais moi, ça a été la surprise car jamais eu de MDP pour ouvrir une session et imaginons que je ne le retrouve pas, il n'y a pas l'option comme sur les sites où on s'inscrit, "mot de passe oublié" qui permet de se faire envoyer par mail ou bien le MDP perdu ou une réinitialisation.

J'ai vraiment eu un coup de chaud!!

Page : [1] 
Page 1 sur 1

Vous devez être connecté pour participer à la discussion.
Cliquez ici pour vous identifier.

Vous n'avez pas de compte ? Créez-en un gratuitement !
Recevoir PC Astuces par e-mail


La Lettre quotidienne +226 000 inscrits
Avec l'actu, des logiciels, des applis, des astuces, des bons plans, ...

Les bonnes affaires
Une fois par semaine, un récap des meilleurs offres.

Les fonds d'écran
De jolies photos pour personnaliser votre bureau. Une fois par semaine.

Les nouveaux Bons Plans
Des notifications pour ne pas rater les bons plans publiés sur le site.

Les bons plans du moment PC Astuces

Tous les Bons Plans
174,09 €SSD Crucial MX500 2 To à 174,09 € livré
Valable jusqu'au 25 Juillet

Amazon Allemagne propose actuellement le SSD Crucial MX500 2 To à 169,48 € (avec la TVA ajustée). Comptez 4,61 € pour la livraison en France soit un total de 174,09 € livré. On le trouve ailleurs à partir de 200 €. Ce SSD salué par la critique par son rapport qualité prix imbattable offre des débits de 560 Mo/s en lecture et 510 Mo/s en écriture. Il est garanti 5 ans. 

Vous pouvez utiliser votre compte Amazon France sur Amazon Allemagne et il n'y a pas de douanes. Si vous êtes perdu en allemand, vous pouvez traduire le site en anglais.


> Voir l'offre
25,61 €Switch Gigabit TP-Link TL-SG1005P 5 ports avec 4 ports PoE à 25,61 €
Valable jusqu'au 25 Juillet

Amazon fait une promotion sur le switch Gigabit TP-Link TL-SG1005P 5 ports Ethernet 10/100/1000 Mbps dont 4 PoE qui passe à 25,61 € livré gratuitement alors qu'on le trouve ailleurs à partir de 42 €. Les 4 ports PoE+ (jusqu'à 30W par port) vous permettent d'alimenter directement via le câble ethernet vos périphériques compatibles : téléphone IP, caméra IP, Rapsberry Pi 4, etc. Ce switch permet une priorisation des ports pour éviter toute surcharge en coupant l'alimentation du port en priorité basse.


> Voir l'offre
499,99 €Vélo assistance électrique Xiaomi Mi Smart pliable à 499,99 €
Valable jusqu'au 25 Juillet

Fnac fait une promotion sur le vélo à assistance électrique Xiaomi Mi Smart pliable qui passe à 499,99 € au lieu de 799 €. Ce vélo pliable 16 pouces offre une autonomie de 45 km et une vitesse jusqu'à 25 km/h. 


> Voir l'offre

Sujets relatifs
installation bizarre W10
Windows 10 Démarrage très long
Perte du mot de passe W10
mot de passe incorrect
Mot de passe windows 10
Connexion via compte Microsoft sans mot de passe
mot de passe incorrect
Demande d'éclaicissement sur 1 point précis (programme Insider)
peut on garder W7 lorsque l'on passe en W10
Demande fichier
Plus de sujets relatifs à Démarrage W10 bizarre ce matin: demande mt de passe ??
 > Tous les forums > Forum Windows 10